Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Evolia 400 en panne

Bonjour, suite à une panne de courant, tout est rentré dans l'ordre... sauf le portail.
Aucune télécommande ne peut l'ouvrir ou le fermer.

J'ai ouvert le capot pour vérifier le boîtier.
Le bouton rouge statut est bien allumé en permanence et qd je pousse sur le bouton de la télécommande, le led radio clignote bien.
Il semble donc que tout est ok... mais ça ne marche pas :(

Qqn a-t-il une idée? Merci!

Vincent
Vincent

Vincent

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    Avez-vous fait une Raz ?
    Quel âge le boîtier.

    Vincent
    Vincent

    Vincent

    Niveau
    0
    32 / 100
    points

    Bonjour, boîtier doit avoir "environ" 2 ans.

    Que signifie RAZ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Remise à zéro totale avec les télécommandes.
    Voir notice en fin de page.
    Il faudra refaire un auto apprentissage après appairage des télécommandes, puis faire les réglages.

    Vincent
    Vincent

    Vincent

    Niveau
    0
    32 / 100
    points

    Merci M,

    Je devine que je trouve cela dans le mode d'emploi?

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Vincent,

    Pouvez-vous dans un premier temps commencez par retirez la batterie de secours, puis couper le courant une dizaine de seconde avant de le remettre, testez de nouveau la motorisation, fonctionne-t-elle ?

    Bonne journée,

    Vincent
    Vincent

    Vincent

    Niveau
    0
    32 / 100
    points

    J'ai suivi les conseils de M le M et pour le moment, ça marche.
    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Impec, tenez nous informés si ça redeconne.

    Haut de page