Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

SGA 4100 avec solarset

Bonjour, j'ai fait l'installation de moteur SGA 4100 tout fonctionne correctement en 220v mais avec le kit solaire j'ai bien 24v qui arrive a la fin du câble mais une fois branche sur BAT rien ne ceux passe alors que avant il était monter sur EXEVIA 500 et tout fonctionnais parfaitement

Merci

Vincent A.
Vincent A.

Vincent A.

Niveau
0
62 / 100
points
  • Partager cette question

    Réponses

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    merci de votre réponse, tout les voyants sont allumée mais une fois la fiche brancher au moteur il y a une baisse d'intensité voir même plus d'éclairage mais les 24v arrive bien jusque au bout

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    j'en et une à 13 et une a 13,4

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    bonjour, comment ca brancher une charge et mesurer la tension ?

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    je ne comprend pas trop comment faire

    Si vous avez la lampe flash par exemple, prenez ses deux fils et faites-les toucher en sortie du régulateur de charge.
    Mesurez la tension sur ces deux fils quand la lampe est allumée.

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    pas de lampe flash :/ un autre moyen ?

    Vincent A.
    Vincent A.

    Vincent A.

    Niveau
    0
    62 / 100
    points

    bonjour c'est le Start

    Bonjour Vincent,

    Un voyant est-il allumé sur le boîtier électronique de la motorisation lorsque le kit Solaire est branché ? Si non, faites un appui de 2s sur le bouton START du boîtier, un voyant s'allume-t-il ?

    On est d'accord, vous débranchez bien le 220V avant de raccorder le kit solaire à la motorisation ?

    Bonne journée,

    Haut de page