Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

PROBLEME CLIGNOTEMENT visiophone v400?

bonjour,
l’écran clignote depuis coupure de courant sa le faisait depuis que je l'ai acheté mais au bout de quelques heures cela rentré dans l'ordre mais pas ce coup ci.
pouvez vous m'aider.
merci

bertrand C.
bertrand C.

bertrand C.

Niveau
1
623 / 750
points
  • Partager cette question
    Anna B.
    Anna B.

    Anna B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Bertrand,

    Comme l'a indiqué Frédéric, est-ce qu'en débranchant l'alimentation de votre moniteur cela a résolu votre dysfonctionnement?

    Bonne journée

    Cette réponse vous a-t-elle aidé ?

    Non (3)

    Oui (2)

    40%

    40% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Votre visio semble avoir un problème!
    Attendez ici l'avis d'un Yellow pour une solution à votre problème.

    Bonne journée,

    Frederic V.
    Frederic V.

    Frederic V.

    Niveau
    0
    86 / 100
    points

    bonjour, j'ai rencontré le même type de problème.
    ma solution a été de débranché et ensuite c'est revenu normalement.
    en espérant que ca va fonctionner pour vous

    bertrand C.
    bertrand C.

    bertrand C.

    Niveau
    1
    623 / 750
    points

    bonjour,
    mème en débranchant le problème n'a pas été résolu j'ai laissé branché et après 2 jours tout est rentré dans l'ordre.
    bizarre.
    merci quand même.

    Frederic V.
    Frederic V.

    Frederic V.

    Niveau
    0
    86 / 100
    points

    Bonjour,
    Depuis plusieurs jours, les 3 icones du visiophone clignote "bleu" tout en faisant du bruit. Ceci en permanence.
    C'est arrivé soudainement dans la nuit.
    J'ai débranché, attendu et rebranché plusieurs fois mais le problème persiste.
    J'ai vérifié le branchement et le problème persiste.
    je soupçonne le transformateur
    Est-ce que vous pouvez proposer un nouveau transformateur?

    Frederic V.
    Frederic V.

    Frederic V.

    Niveau
    0
    86 / 100
    points

    Bonjour Richy
    merci pour votre réponse et votre conseil
    Le transfo doit fournir en sortie du 17VDC et 1,1A (voir photo) et j'ai mesuré 18,8VDC.
    Concernant l'intensité, elle oscille entre 0 et 0,8A et le transformateur fait un bruit saccadé bizarre à une fréquence de 2Hz (à peu près).
    donc j'en déduit que le transformateur en HS. Quel est votre avis?
    Cordialement,
    Frédéric

    Haut de page