Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

modifier parametrage sga6000

bonjour,
j ai un problème avec mon portail. Depuis quelque temps j'ai un des deux battant du portail qui se ferme très mal. J'ai un espace d'à peu pret 5cm quand le portail est fermé. Comment puis je régler ce problème? j'ai pris une photo du portail quand il est fermé.

Annabelle
Annabelle

Annabelle

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Il faut déplacer la patte de fixation au vantail vers le pilier en poussant fermement le vantail contre la butée au sol.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Desserrez les deux vis de fixation de la patte sur le vantail.
    Poussez sur le coude du bras pour forcer le vantail contre la butée.
    Maintenir la pression et serrez les vis.
    Avant serrage poussez la patte vers le pilier.

    Testez pour voir ce que ça donne.

    S'il reste encore du jour, il faudra revoir le positionnement des vis par rapport aux trous de la patte.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Quand il est mal fermé, y a-t-il un ou des voyants qui clignotent ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    C'est rare un portail sans batté ?
    Le mien en a deux.

    On ne voit pas au sol s'il y a bien la butée de fermeture?

    Annabelle
    Annabelle

    Annabelle

    Niveau
    0
    12 / 100
    points

    bonjour,
    oui il y a bien les butées pour arrêter le portail mais on ne les voit pas sur la photo. il y a également la butée de fermeture. Si je déplace la patte de fixation au vantail vers le pilier il faut que je fasse de nouveau trou? je suis désolée mais je ne ne suis pas très bricoleuse!
    au niveau des voyants il y a juste la lumière qui prévient de l ouverture et de la fermeture du portail qui clignote lorsque le portail est en fonctionnement.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Donc au niveau électronique tout est normal.
    C'est bien un problème de déréglage de patte de fixation.
    Vérifiez que le moteur ne bouge pas sur le pilier ou qu'il ne se serait pas décalé.
    Sinon, vous n'aurez pas d'autre choix que de rapprocher la patte de fixation du vantail vers le pilier quitte à faire d'autres trous.
    La personne qui a installé ce portail aurait du percer au centre des oblongs pour permettre un réglage futur.

    Haut de page