Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Auto apprentissage synchronisation ?

Bonjour,
J’ai monté mon moteur GDK 700 et j’essaye de faire l’auto apprentissage mais rien.
Il parle de voyant mais c’est la lumière principale qui clignote.
En tout cas, rien. Le moteur ne se met pas en route malgré les manipulations.
Quel est le problème ?

François T.
François T.

François T.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Deux cas de figure s'offrent à vous suivant votre cas.
    faites les manip indiquées en P15/16 notice.
    Si c'est la lampe qui clignote au lieu des voyants, vérifiez que par une mauvaise manip vous n'ayez pas verrouillé les réglages P19.

    François T.
    François T.

    François T.

    Niveau
    0
    12 / 100
    points

    J’ai essayé vos manipulations. Rien. Sur le moteur, aucun voyant ne s’allume.
    Même à la première sous tension, seule la lampe s’allume.
    Et maintenant la lampe clignote 3 fois.

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Francois,
    Il faut bien etre en dessous de la motorisation pour voir les voyants car ils sont tout au fond d'un petit trou.
    Bonne journée.

    Haut de page