Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

impossible de réinitialiser les télécommandes sur portail sega 60000 ,

Mon portail est resté bloqué fermé. Après plusieurs jours où il s’ouvrait juste après s’être fermé. Le portail est resté bloqué fermé et le feu orange clignotant.
J’ai essayé de réinitialiser la télécommande mais le voyant total piéton ne clignote jamais comme indiqué sur la notice. Seul le voyant radio clignote et le statut reste rouge.
Avez vous une idée de la panne ?

Marianne B.
Marianne B.

Marianne B.

Niveau
0
52 / 100
points
  • Partager cette question
    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Le boitier semble planté.

    Coupez le courant 10 minutes puis remettez le.

    Essayez d'effectuer une RAZ.

    Quand le feu clignotait, entendiez vous les moteurs tourner ?

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (2)

    67%

    67% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Tout d'abord, c'est un SGA 6000 avec un boîtier BUS.

    Quel est son âge ?

    Bloqué avec le feu orange clignotant !?

    Est-ce le feu orange sur le pilier ou le voyant orange sur le boîtier électronique ?

    Si c'est sur le boîtier électronique, ouvrez vos cellules et nettoyez l'intérieur.

    Marianne B.
    Marianne B.

    Marianne B.

    Niveau
    0
    52 / 100
    points

    Merci pour votre réponse Richy.
    Il date de 2011 et c'est le feu orange sur le pilier qui clignote.
    Le voyant statut sur le boitier reste rouge fixe mais impossible de faire un reset.

    Marianne B.
    Marianne B.

    Marianne B.

    Niveau
    0
    52 / 100
    points

    OK, j'ai dû couper le courant hier soir pour ne pas laisser le feu clignotant toute la nuit.
    Je vais essayer ce matin de refaire la manip.
    Les moteurs ne faisaient aucun bruit pendant que le feu clignotait.
    En fait le portail c'est fermé correctement et le feu ne s'est pas arrêté de clignoter et impossible de r'ouvrir le portail. Aucune télécommande ne fonctionnait.

    Marianne B.
    Marianne B.

    Marianne B.

    Niveau
    0
    52 / 100
    points

    Après avoir remis le courant ce matin, le portail à l'air de fonctionner à nouveau ! J'espère que cela durera.
    Merci pour votre aide.

    Marianne B.
    Marianne B.

    Marianne B.

    Niveau
    0
    52 / 100
    points

    En effet après avoir remis le courant cela fonctionne !
    Merci pour votre aide

    Marianne B.
    Marianne B.

    Marianne B.

    Niveau
    0
    52 / 100
    points

    Bonjour je reviens vers vous car j'ai de nouveau un problème avec mon portail.
    J'ai un SGA 6000 sur un portail alu plein de 3m. Avec le vent le portail s'ouvre tout seul... et impossible de le faire revenir en position fermée !
    Question : pour quelle raison le vent arrive à ouvrir le portail malgré les bras motorisés ? Le moteur est il HS ou bien un réglage à effectuer ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pouvez-vous montrer des photos des moteurs avec les bras,

    Vue de haut et portail fermé ?

    Haut de page