Chers utilisateurs,

Nous vous informons que le service consommateur Somfy France sera fermé à partir du Lundi 23 Décembre 2019 17h30 jusqu'au Lundi 06 Janvier 2020 08h00. Une permanence sera toutefois assurée par les Yellow's sur le Forum les 26, 27 et 30 Décembre, ainsi que les 02 et 03 Janvier.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée et nous vous souhaitons d'excellentes fêtes de fin d'année.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

electronique Evolvia 400

Bonjour, Ayant un S200-II depuis 17 ans, je viens de le changer pour un Evolvia 400. Le montage s'est bien passé. Mais j'ai 4 défauts:
1-J'ai branché les moteurs dans l'ordre de la doc. Cela ne correspond pas à l'ordre d'ouverture. J'ai inversé le branchement des moteurs: çà marche.
2-J'ai branché mes cellules, le problème est qu'elles fonctionnent à l'ouverture et ne fonctionnent pas à la fermeture.
3-Pour le réglage de la fermeture automatique, il ne se referme pas. Par contre quand il est fermé, il s'ouvre automatiquement au bout de 30 secondes.
4-Le mode ouverture piétons ne fonctionne pas avec la télécommande.
J'ai l'impression que tout est inversé. Faut-il faire un reset?
Merci de votre aide. Bonne journée.

alain C.
alain C.

alain C.

Niveau
0
22 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour

    en effet, tout est inversé. Il faut revoir vos câblages.

    alain C.
    alain C.

    alain C.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    J'ai remis le M1 et M2 dans l'ordre mais j'ai inversé les couleurs pour les deux branchements. Tout marche y compris les cellules et la fermeture automatique. Reste que la position 2 de la télécommande ne marche pas (ouverture pietone). Merci Pierre.

    Bonjour

    Il n'y a pas de raison pour que l'ouverture piétonne ne fonctionne pas si vous respectez la marche à suivre.

    alain C.
    alain C.

    alain C.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Pierre, tout marche et encore merci. Bonne journée

    Ravi d'avoir pu vous aider ! N'hésitez pas à revenir sur ce problème pour tous problèmes avec l'appareillage Somfy !

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique