Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Panne antenne Exavia 500?

Bonjour,
Les 2 télécommandes de mon Exavia 500 ne sont capter par le système qu'a 1,50m max. Au dela il ne ce passe rien. Jai changer les piles, même resultat. Cela est arrivé d'un seul coup. Est un problème de l'antenne filaire? Jai examiné le boitier, RAS. La motorisation a 1 an, monter par moi moi-même. Merci

Grégory B.
Grégory B.

Grégory B.

Niveau
0
72 / 100
points
  • Partager cette question

    Réponses

    Grégory B.
    Grégory B.

    Grégory B.

    Niveau
    0
    72 / 100
    points

    Monter il y a 1 an, jai retrouver la facture. Acheter le 28 sept 2018...

    L'antenne est le fil blanc raccordé en borne 1.
    Vérifiez son bon serrage.

    Je vois aussi des cosses qui ne semblent pas être bien enfoncées dans les bornes, à contrôler également.

    Éventuellement, faites une RAZ du boîtier et recommencez une mise en service.

    Grégory B.
    Grégory B.

    Grégory B.

    Niveau
    0
    72 / 100
    points

    RAZ effectuer avec reprog des moteurs et des 2 télécommandes, même resultat! Les telecommandes ne sont pas capter au dela de 1,50/2m. Le fils de l'antenne na rien de particulier. Jai egalement resserré toute les borne.

    Grégory B.
    Grégory B.

    Grégory B.

    Niveau
    0
    72 / 100
    points

    Ok, merci Richy!

    Bonjour Grégory,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre bo^tier électronique soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Valérien P.
    Valérien P.

    Valérien P.

    Niveau
    0
    45 / 100
    points

    Bonjour, j'ai exactement le même problème que celui évoqué par Grégory. J'ai tout essayé, changement des piles, ré-initialisation totale mais rien ni fait et les télécommandes ne fonctionnent qu' à 2 métres !!
    Je viens déjà de passer 2 semaines à résoudre un problème de détection d'obstacle intempestive sur les moteurs et selon une vidéo Somfy j'ai dû déplacer mes fixations afin que la butée fin de course moteur corresponde exactement avec la position fermée de mon portail.
    Maintenant que ce problème est résolu, ce sont les télécommandes qui ne fonctionnent plus !!
    Que puis-je faire pour résoudre ce nouveau problème ?
    Merci

    Haut de page