Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Parametrage Recepteur RTS

Bonjour
Je n'arrive pas a déclarer les télécommandes
sur le boitier RTS je suie la procédure d 'enregistrement mais la led s 'éteint mais ne clignote pas et lors de l'appui je n'entends pas le relai coller il y a t il une possibilité d 'effectuer un reset

stephane P.
stephane P.

stephane P.

Niveau
0
99 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Ce serait plus simple de nous préciser de quel éléments il s'agit ! On est pas devin ici....

    stephane P.
    stephane P.

    stephane P.

    Niveau
    0
    99 / 100
    points

    je pensais que vous aviez qu un
    Module récepteur
    Ce récepteur me sert pour connecter un portail d une autre marque

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Premièrement....Moi je ne n'ai rien ici, alors merci d'éviter ce "vous" !
    Pour savoir où vous êtes et qui je suis, merci de consulter les CGU et cette page d'accueil http://forum.somfy.fr/

    Pour en revenir au branchement de ce récepteur universel RTS réf 2400556.
    Afin de pouvoir vous aider efficacement pouvez-vous poser ici le schéma de branchement de votre moteur.

    A l'évidence, si le relais ne claque pas, le récepteur n'est pas alimenté en 24V.

    stephane P.
    stephane P.

    stephane P.

    Niveau
    0
    99 / 100
    points

    Je pensais être dans un forum d entre aide et que vous étiez un technicien de chez somfy
    Mais vu votre agressivité j en doute
    Le module fonctionnait correctement
    Mais j ai voulu rajouter une télécommande
    Et j ai fais une erreur de manip lumière et portail sur le même bouton
    Du coup j ai fais un reset 9s sur le bouton 1 puis le 2
    Cela a fonctionné toutes mes télécommandes n ont plus d action mais depuis impossible de les reprogrammer
    Si vous aviez lu ma question
    Vous auriez pu lire ‘la led s éteint’ donc bien alimenté en 24v

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Ok....Vu mon agressivité, d'emmerdez-vous !

    stephane P.
    stephane P.

    stephane P.

    Niveau
    0
    99 / 100
    points

    Voilà une fois de plus

    Bonjour,

    Quel modèle de télécommande vouliez-vous rajouter ?

    Pour ajouter les télécommandes RTS, après avoir appuyé sur un bouton Prog1 ou Prog2, 2 secondes, vous disposez de 2 mn pour appuyer sur le bouton choisi sur chaque télécommande à ajouter.

    stephane P.
    stephane P.

    stephane P.

    Niveau
    0
    99 / 100
    points

    Bonjour merci pour votre réponse
    Oui c est bien la procédure que j utilise
    Lors d un appuie long la led 1 ou 2 clignote dans l attente d une pression sur une touche d une télécommande à programmer
    Le récepteur reçois bien l info là les s éteint alors qu elle devrait clignoter

    stephane P.
    stephane P.

    stephane P.

    Niveau
    0
    99 / 100
    points

    effectivement et ce jusqu’àu clignotement de la voie à programmer

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Stéphane,

    Si le voyant du Récepteur RTS s'éteint immédiatement lors de la mémorisation d'une télécommande, c'est que la tension d'alimentation du Récepteur n'est pas assez élevée.

    Bonne journée,

    Olivier L.
    Olivier L.

    Olivier L.

    Niveau
    0
    80 / 100
    points

    Bonjour, j'ai le même problème, par contre lors de l'appui sur PROG 1 la LED ne s’éteint tout de suite mais après 2 minutes, j'ai vais un RAZ en appuyant 7 secondes et refait la manipe mais toujours rien, les 2 télécommandes ne sont pas appairées.

    Bonjour,

    "" la LED ne s’éteint pas tout de suite mais après 2 minutes""

    Non, vous n'avez pas le même problème !

    Après reconnaissance des télécommandes, attendez 2 minutes pour tester celles-ci.

    Olivier L.
    Olivier L.

    Olivier L.

    Niveau
    0
    80 / 100
    points

    J'ai refait la procédure complète, appui long sur récepteur Prog 1, led clignote et s'éteint, re-appui sur prog1 pendant 2 secondes, led s'allume, appui long sur bouton télécommande, attente 2 minutes, led s'éteint, attente 2 minutes et télécommande ne marche pas.

    Haut de page