Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur ne s'arrête pas à la fermeture

Nous avons un portail équipé d'un moteur frevia d'environ 8 à 9ans. Depuis aujourd'hui, le moteur continue de tourner alors que le portail arrive en butée à la fermeture. Le moteur peut continuer de tourner car le pignon n'engraine pas bien la crémaillère sur cette zone et peut donc tourner et 'frottant ' sur la crémaillère. Tout le reste fonctionne correctement : vitesse lente rapide et l'ouverture.
Avez-vous une idée de ce qu'il faut vérifier ?

Paul T.
Paul T.

Paul T.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    En fin de course, le pignon continue de tourner ou fait-il simplement des à-coups ?

    La crémaillère saute t-elle par dessus les dents du pignon ?

    """Le jeu de 1 à 2 mm entre pignon et crémaillère est-il bien réglé et la crémaillère bien serrée ?"""

    Entendez-vous le moteur tourner sans que le pignon tourne aussi ?

    Paul T.
    Paul T.

    Paul T.

    Niveau
    0
    22 / 100
    points

    Bonjour,
    En vous écrivant le mail hier soir je me suis dit qu'il y avait un problème de jeu entre pignon et crémaillère et suis allé vérifier mon portail. Le pignon est en dessous de la crémaillère; le terrain a du 'bouger' et le jeu qui était certainement déjà important est devenu trop important ce qui permet au pignon de 'sortir' de la crémaillère et de tourner dans le vide. Il n’entraîne donc plus la crémaillère (il effleure simplement les dents) et ne force plus sur le portail lorsque celui-ci est en butée ce qui je pense, déclenchait l'arrêt du mécanisme par l'augmentation du couple résistant.
    Pour m'assurer de cela, je suis monté sur le portail lors de la fermeture afin de bien 'caler' le portail sur le pignon (ou de l'empêcher de se faire légèrement soulevé par celui-ci) et à ce moment là, le portail s'arrête bien lorsqu'il arrive en butée. Il y a donc un problème de jeu entre pignon et crémaillère.
    Est ce que mon explication vous semble plausible?
    Merci d'avance

    C'est donc ce qui a été écrit plus haut :
    """Le jeu de 1 à 2 mm entre pignon et crémaillère est-il bien réglé et la crémaillère bien serrée ?"""

    Tout à fait, il suffit de reprendre le réglage du positionnement de la crémaillère et du moteur.

    Attention, la crémaillère ne doit à aucun endroit toucher ou reposer sur le pignon, sinon, l'axe/pignon va casser.

    Bien régler le jeu à 1 à 2 mm comme indiqué dans la notice.

    Paul T.
    Paul T.

    Paul T.

    Niveau
    0
    22 / 100
    points

    Bonjour
    Je vais refaire le réglage mais si le moteur s'arrête en détectant une augmentation du couple en butée à la fermeture, je ne comprends pas comment il s'arrête à l'ouverture car il n'y a pas de butée mécanique. Savez-vous comment s'arrête le moteur ? Compte t'il un nombre de tours?
    Merci et bonne journée
    Paul Tassel

    Haut de page