Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comment faire fonctionner la lampe clignotante ?

Bonjour,
Suite au changement de module d'un Passeo S200 a un Passeo S200 II, le clignotement ne fonctionne plus.
Ampoule OK, douille Ok. Ouverutre OK, Eclairage de zone OK, appairage Ok
Mode semi-auto, pas de cellules.
Y a t'il un branchement a faire (schunte ou autre) ?
Merci
Cordialement

FREDERIC
FREDERIC

FREDERIC

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    FREDERIC
    FREDERIC

    FREDERIC

    Niveau
    0
    13 / 100
    points

    Bonjour, c'est la photo du boitier le "plus recent"...
    En piece jointe les 2.
    Sur l'ancien le clignotant (en 230V) ne fonctionne plus; d'où son changement avec un "plus recent" (en 24v), mais dont le clignotant ne fonctionne pas non plus. La personne me l'ayant fournit, n'avait pas ce problème, soit pas de chance soit une bidouille a faire.
    Cordialement
    Frédéric

    Haut de page