Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Comme tout Forum sur internet, vous vous adressez à des personnes et nous trouvons regrettable de devoir en arriver-là, mais aujourd'hui plus de la moitié des messages présents sur ce Forum ne les respectent pas.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Pb d'installation d'un Slidymoove 600

Bonjour,
je suis en train d'installer un Slidymoove 600.
Après la mise sous tension, l'auto-apprentissage s'est déroulé normalement.
Mais quand je veux actionner le portail avec les télécommandes fournies rien de se passe ...
Pour info, aucun autre branchement n'a encore été réalisé.

Alain
Alain

Alain

Niveau
1
101 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Débrayez le moteur, placez le portail à mi course, embrayez le moteur, appuyez sur le TC. Dans quel sens part le portail ?

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    A 1 m du moteur, si vous appuyez sur la télécommande, quel voyant s'allume sur le boîtier électronique du moteur ?

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci de vos réponses.
    Pour MC: aucune action
    Pour Richy C: rien ne s'allume

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Alors la télécommande n'est pas reconnue.

    Faite la reconnaissance contre le boîtier.
    Voir la notice.

    Ou télécommande HS ou boîtier HS.

    Une autre télécommande fonctionne ?

    Comment est le voyant rouge sur le boîtier, allumé fixe, clignotant (combien de flashs) ou éteint ?

    Montrez des photos nettes du câblage sur le boîtier.

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Pour Richy C:
    rien ne se passe pour la reconnaissance.
    L'autre TC fournie est également sans effet.
    J'avais essayé de faire reconnaître la TC du précédent portail (Somfy C400) sans résultat ...

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Ne mélangez pas les télécommandes !

    Coupez le courant 2 minutes.
    Rebranchez.

    Faites un "Effacement total, paramètres et télécommandes"

    Associez vos télécommandes.

    Relancez la mise en service avec paramétrages des fins de courses.

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Pour Richy C.
    J'ai abandonné hier pour cause de pluie puis de nuit.
    J'ai repris ce matin au calme:
    après une coupure de courant, les TC ne répondaient tj pas. Je les ai enregistré et miracle celà marche.
    Je pense qu'elles n'étaient pas enregistrées et que quand j'ai voulu le faire le moteur était en veille.
    J'ai pu en programmer 2 autres, donc tout va bien.
    Merci de votre aide qui m'a permis de découvrir un peu le fonctionnement de cette programmation.
    La cde depuis le portier intérieur marche, il me reste un petit souci avec les cellules mais ceci est un autre pb dont je m'occuperai demain.
    Merci encore

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    je reviens sur le forum.
    Mon portail fonctionne correctement avec 4 TC différentes et le bouton du portier intérieur.
    Maintenant j'ai un souci au niveau des cellules. Elles sont branchées sans aucun défaut décelé mais elles ne sont pas actives.
    J'ai cru comprendre que cela pourrait être dû à un câblage non conforme: en effet celui-ci est fait avec une paire téléphonique et non du 2x0,75.
    Je crains de galérer s'il faut passer un autre câble car tout est enterré ou scellé dans le mur (avec connections portier extérieur et gâche électrique) et je ne me souviens plus de ce qui a été fait.
    Mais s'il faut ...
    Merci de vos lumières

    Bonjour,

    Pour lever le doute sur le câblage faites ceci;
    Câblez vos cellules en provisoire avec du câblage volant. Si tout fonctionne bien, alors il faudra....

    Mais avant cela vérifiez que le portail ne se ferme pas au passage dans les cellules, ce qui indiquerait un branchement inversé du moteur.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Ok avec MC.

    Un câble 1 paire doit convenir, sauf accident.

    Vous pouvez mesurer la tension aux bornes de chaque cellule.

    Voir si le voyant rouge est allumé sur la cellule RX (4 bornes) et s'il s'éteint en passant la main dans le faisceau.

    Montrez des photos nettes des cellules capots ouverts.

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir MC et Richy,

    La tension en 3-4 et sur chaque cellule est de 27V avec le câblage d'origine.

    Comme demandé, j'ai fait un câblage direct en 2x0,75 et quand je remets sous tension, je tombe en anomalie cellules: 3 clignotements. A noter qu'avec ce câblage la tension n'est plus que de 26,5V, mais c'est peut être du à une variation d'alimentation secteur.
    J'ai rebranché mon câblage d'origine et je vais fonctionner sans cellules.
    Pour info je n'ai jamais vu de voyant rouge allumé sur RX. Je suppose que c'est le petit cylindre en haut à gauche.
    Ci-joint, les photos demandées:
    à noter les 2 cellules fonctionnaient jusqu'à la mort du moteur précédent.
    Pour info: TX est la cellule d'origine installée il y a 16 ans et RX est une cellule de remplacement installée il y a 2 ans suite à un coup de pare-choc.
    Merci et bonne soirée

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    La cellule avec le bornier blanc n'est pas une cellule SOMFY ??? !!!

    Voyant rouge encadré jaune

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Re-bonsoir Richy,

    effectivement au vu de la situation du voyant: rien ne s'est jamais allumé.
    Il semble donc que ce soit un pb de compatibilité de cellule: la cellule que vous indiquez comme n'étant pas une cellule Somfy était dans un kit 'C400' vendu sous la marque Somfy. A l'époque j'avais fait des recherches et j'avais trouvé une sous-marque 'Siminor' ...
    Je vais donc installer une vraie Somfy après avoir bricolé un support de fixation (comme je l'ai déjà fait pour la RX changée il y a 2 ans)
    On a une piste. Merci encore et Bonsoir

    Alain
    Alain

    Alain

    Niveau
    1
    101 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Richy,

    après bricolage d'un support, j'ai installé la cellule TX fournie avec le moteur Slidymoove 600 et j'ai gardé mon câblage en paire téléphonique: impeccable, les cellules fonctionnent.

    Merci pour votre aide et bonne soirée

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique