Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Cellules SOMFY Evolvia 400

Bonjour,

J'ai posé une motorisation SOMFY Evolvia 400.
J'ai beau tout faire, les cellules fonctionnent à l'envers. En effet, au lieu de couper la fermeture du portail en cas de franchissement du faisceau, elle coupe l'ouverture & en franchissant le faisceau le portail se referme immédiatement
J'ai vérifié les branchements, les ai inversé et rien à faire...
Merci par avance pour votre aide

  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Voyez ici, et comprenez bien les réponses !

    https://forum.somfy.fr/questions/2193611-probleme-fonctio...

    Cher Richy, merci bcp pour votre réponse qui a réglé mon problème en quelques coups de tournevis :)
    J'avais en effet inversé les branchements...
    Le portail fonctionnait normalement mais les cellules étaient bien inversées due à l'inversion des moteurs

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Et bien, la vie est belle.

    Haut de page