Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Désactivation automatique

Bonjour,
Je rencontre un problème de désactivation automatique sur mes 3 badges.

Un intellitag est installée sur la porte d'entrée qui est bien configurée en porte d'entrée. Le Link se situe à 1 mètre de la porte.
J'ai bien attendu que les badges soient grisés sur l'application avant de rentrer.

Une fois la porte ouverte, sur l'application, les badges sont vus comme étant "présents" mais l'alarme continue à émettre le son indiquant qu'il va y avoir déclenchement (après 30 sec comme configuré), et elle se déclenche. Obligé de la désactiver avec un badge.

J'ai bien activé l'option "désactivation" dans l'onglet activation intelligente.

Pourquoi les badges ne désactivent pas le système lorsque nous rentrons ?

Merci.
Cordialement.

Marwan B.
Marwan B.

Marwan B.

Niveau
1
415 / 750
points
  • Partager cette question

    Réponses

    Marwan B.
    Marwan B.

    Marwan B.

    Niveau
    1
    415 / 750
    points

    EDIT :
    Problème résolu en reconfigurant tout le système.
    Les badges sont désormais opérationnels à la désactivation automatique.

    Ty P.
    Ty P.

    Ty P.

    Niveau
    0
    96 / 100
    points

    Bonjour Marwan,
    J'aimerais savoir si vos 3 badges sont assignés entant que 'propriétaires' ou 'enfants'?
    Dans le cas 'Enfant' avez vous renseingé l'email (qui est optionel) ?
    Pour ma part, le badge 'enfant' ne désactive pas automatiquement l'alarme.

    Merci d'avance

    Ty P.

    Marwan B.
    Marwan B.

    Marwan B.

    Niveau
    1
    415 / 750
    points

    Bonsoir,
    Oui j'ai configuré en tant qu'enfant sans renseigner d'email. J'avais le même problème que vous lors de la 1ere mise en route avec cette option de désactivation automatique qui n'apparaissait pas dans les réglages.

    J'ai donc refait une configuration en supprimant le Link de mes équipements. J'ai ensuite refait l'installation étape par étape en les ajoutant dans cet ordre là :

    • Link
    • Alarme intérieure
    • Intellitag porte d'entrée
    • Badges

    Ty P.
    Ty P.

    Ty P.

    Niveau
    0
    96 / 100
    points

    Bonsoir et Merci,
    Cela me rassure. Je vais essayer de reconfigurer dès que j'ai un peu de temps.

    Bonne soirée

    Ty P.
    Ty P.

    Ty P.

    Niveau
    0
    96 / 100
    points

    Bonjour,
    J'ai reconfiguré le badge 'enfant' en 'invité' et ça marche.
    Je ne vois pas trop l'intérêt de 'enfant' par rapport 'invité'
    Merci

    Marwan B.
    Marwan B.

    Marwan B.

    Niveau
    1
    415 / 750
    points

    Avec la configuration "invité" vous avez la possibilité de renseigner un email pour qu'ils recoivent des alertes, contrairement à "enfant".

    Haut de page