Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur LS420 qui continue de tourner contre la butée ?

Bonjour à tous,

j'ai un portail coulissant à l'aide d'un LS 420 qui tourne sans problème depuis 4 ans. J'ai depuis aujourd'hui un souci dont j'ai reconnu la description dans les messages ci-dessous: aucun probleme à l'ouverture, çà s'ouvre et çà s'arrête en butée normalement. Cependant, à la fermeture, mon portail rallentit comme à l'habitude mais en arrivant à la butée, le moteur continue d'entrainer la roue dentée ce qui entraine également la crémaillère et çà tape dans la butée dans un "clac-clac-clac" continue puisque la crémaillère "saute" au-dessus de la roue dentée. Cela ne s'arrête pas tant que je n'appuie pas sur le bouton de la télécommande pour stopper le moteur...

Avez-vous idée du problème ? Merci par avance de votre aide précieuse...

Fabien.

Fabien M.
Fabien M.

Fabien M.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Il faut régler l'écart pignon/crémaillère à ~1.5mm sur toute la longueur du portail.
    le pb sera supprimé.

    Bonne journée

    Haut de page