Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 28 Novembre 2023.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 28 Novembre 2023, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

 

Question en attente de réponse

SOMFY ONE bloquée avec une led bleue fixe?

Bonjour,
Après une coupure de courant, ma caméra Somfy One s'est bloquée ouverte avec une led bleue fixe.
J'ai essayé les reset, les setup et la plupart des solutions sur votre forum mais rien ne fonctionne.
Auriez-vous une solution?
Voici le numéro MAC :B0F1EC0D6298 AGAJ
Merci d'avance
JEAN-FRANCOIS

juan francisco P.
juan francisco P.

juan francisco P.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Bonjour Juan Francisco,

    Si votre Somfy One reste bloquée avec la LED Bleue fixe, nous allons devoir récupérer vos Somfy One Plus pour test et remplacement en cas de défaut matériel.

    Dans ce cadre, je vais vous envoyer à chacun un e-mail afin de vous communiquer la procédure à suivre.

    Bonne journée,

    Vincent O.
    Vincent O.

    Vincent O.

    Niveau
    0
    32 / 100
    points

    Je viens d'avoir le même problème. Suite à une perte de Wifi, reset 10 sec : rien puis prise arriere enlevée puis remise de la prise, reset 10 sec toujours une led bleu fixe. je l'ai fait plusieurs fois, je reste dans cette état led bleu fixe.

    Vincent O.
    Vincent O.

    Vincent O.

    Niveau
    0
    32 / 100
    points

    Problème résolu: j'ai attendu 11h pour décharger la One + qui n'était plus alimentée, en vain la Led bleue était toujours allumée. J'ai éteint la One+ en appuyant sur le bouton arrière, une fois fait j'ai remis la prise arrière, le Led bleu fixe apparait, un coup de reset avec le trombone et là cela redémarre. Puis j'ai refait la connexion Wifi et de nouveau le système est opérationnel.

    Haut de page