Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Probleme sur J4 IO PROTECT

Bonjour,
j'ai des BSO avec moteur Moteur J4 io Protect et point de commande Situo 1 variation IO pure II.
Deux produits sur trois ne fonctionnent pas correctement.
Les deux plus grand fonctionnent bien à la montée et la descente mais si le BSO et arrêté avec la fin de course haute et que je veux le remonter entièrement,il s’arrête avant d'arriver en haut ,il faut ré appuyer 1 ou 2 fois pour qu'ils remontent totalement.
Des resets ont été effectués et les réglages fais en suivant correctement la notice.
Ces deux BSO font environ 4.5 M²,les moteurs ont la bonne puissance et ils sont câblés individuellement.
Un plus petit environ 2.8 M² fonctionne trés bien
Je travaille dans les fermetures depuis pas mal d'années mais là je bloque. :(
Merci pour vos réponses
Cordialement

  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Daniel,

    Est-ce toujours au même endroit que ces BSO bloquent ou c'est aléatoire ?

    Bonne journée,

    Bonjour Thomas,

    Non c'est aléatoire,je vais aller sur ce produit avec le set&go pour vérifier quelques points sur la détection d'obstacle.
    et vérifier si la touche MY de la télécommande n'envoie pas une trame pendant le fonctionnement

    J’espère ne pas a avoir à remplacer le moteur :(

    mas pour répondre le stop se fait n'importe ou a partir que je fais fonctionner le BSO en dehors des fins de course
    Cordialement

    Bonsoir Thomas M.

    problème résolu sur ce Moteur J4 io Protect,je n'avais pas toutes les infos du poseur.
    Après un vrai reset et une programmation correcte tout est rentré dans l'ordre.
    Je me posais des questions ,je n'ai jamais eu de problème avec ces moteurs.

    Merci pour ta réponse
    Bonne soirée

    Haut de page