Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Plus de mouvement store banne après essai réglage fin de course bas?

Bonjour,
j ai remplacé moteur de store banne Orea 50 RTS car le moteur avait grillé a cause d'un court circuit externe. L'apairage de la télécommande a fonctionné du premier coup et les mouvements étaient bons mais lors de la tentative de réglage du fin de course bas, il s'est arrêté et n'a plus jamais voulu bouger. J'ai essayé toutes les procédures que j'ai pu trouver sur votre site plusieurs fois ( bouton haut bas ensemble, bouton my, bouton prog, double coupures etc.) Mais il ne se passe jamais rien, même pas un bruit où un petit mouvement. J'ai testé ce moteur : aucun problème d'alimentation ou de continuité de la bobine. J'ai attendu plusieurs heures avant de réessayer mais rien. Je pense qu'il est bloqué en mode programmation. Pouvez-vous m'aider? Merci d'avance.

Maxime B.
Maxime B.

Maxime B.

Niveau
0
21 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    S'il était en mode prog, un appui sur prog de la TC le ferait bouger.

    Avez-vous formellement identifié la source du précédent court-circuit ?

    Maxime B.
    Maxime B.

    Maxime B.

    Niveau
    0
    21 / 100
    points

    Bonjour, merci pour votre réponse.
    Oui c'était une boîte de dérivation qui avait pris l'eau et le disjoncteur avait été ré enclenché plusieurs fois. La boîte a été supprimée et ce moteur est neuf. J'ai testé a l'ohmetre et au voltmètre, pas de problème

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Donc, si le moteur est bien alimenté il n'y a aucune raison pour que ca ne fonctionne pas.

    Commencez par vider la mémoire §8 P7/8 notice.
    Pré-affectez un émetteur §3 P3/8 notice.
    réglez le sens de rotation puis les FdC.

    Maintenant il faut affecter votre émetteur, je pense que c'est cette étape que vous avez zappé.
    Cette étape se fait en fonction du type de votre émetteur.

    Dès que l'émetteur est affecté, vous pouvez régler le My.

    Bon W.E

    https://service.somfy.com/downloads/fr_v5/1111094orearts_...

    Maxime B.
    Maxime B.

    Maxime B.

    Niveau
    0
    21 / 100
    points

    Rebonjour et merci encore de me venir en aide un dimanche !

    J'ai déjà essayé toutes ces étapes une par une et aussi une bonne dizaine de fois dans l'ordre exacte comme vous me le décrivez et suivant la notice du moteur. J'ai passé la journée dessus et je désespère. J'ai donc démonté le store banne et récupéré le moteur pour voir si je peux le faire diagnostiqué.
    Par curiosité, que m'auriez vous conseillé de faire comme procédure ou vérification en plus ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    A part çà, rien...Tout est dans la notice.

    Je vous conseille de patientez ici un Yellow's vous viendra certainement en aide.

    Désolé de ne pouvoir mieux vous aider.

    Bonne soirée.

    Bonjour Maxime,

    Si le moteur ne réagit à plus aucune commande (montée, descente, les deux en même temps, PROG bref ou maintenu et même la double coupure) alors c'est que ce moteur semble avoir grillé. Il faudra en effet, vous rapprocher de votre revendeur/installateur en charge de votre SAV.

    Bonne journée,

    Haut de page