Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Télécomande portail fonctionne uniquement à 10cm

Bonjour,

Nouvelle installation slidymoove 600.
Normalement les télécommande son associé en usine.
J'ai donc testé, elle fonctionne à 10cm mais dès que je m'éloigne ça ne fonctionne plus.
Je ne pense pas que cela soit un problème d'antenne car quand j'appuie ex a 3m je vois bien le voyant radio clignoter sur le moteur.
J'ai tenté de faire un reset de la télécommande et de la rajouté.
Cela ne change rien.
Quelqu'un a t’il une idée?

Merci d'avance pour votre aide

nicolas A.
nicolas A.

nicolas A.

Niveau
0
11 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Avez-vous installé des cellules ?

    Si oui, débranchez-les du boîtier et recommencez la mise en service sans cellules.

    nicolas A.
    nicolas A.

    nicolas A.

    Niveau
    0
    11 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci pour votre réponse. Oui j'ai bien des cellules.
    J'ai tout démonté et rebrancher. J'ai refait la configuration complète. Après cela a fonctionné.

    Haut de page