Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Installation AXOVIA 220B - blocages bras en fermeture

Bonjour, lors de l'installation d'une motorisation Axovia 220B sur un portai battant en ouverture intérieure (tirant) je rencontre un problème de non-blocage du vantail gauche (coté carte électronique) en fermeture. et ce malgré le changement du moteur. en clair quand le portai est fermé , en poussant (ou tirant) le vantail droit on ouvre le portail, ce qu n'est pas le cas de l'autre vantail. j'ai re-testé les moteur en atelier (voir vidéo).
comment régler le blocage des vantaux en fermeture pour empêcher leur ouverture ?
merci

thierry

thierry V.
thierry V.

thierry V.

Niveau
0
91 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Ce que vous montrez en vidéo est tout à fait normal.
    Vous poussez le bras dans un sens de rotation du moteur, il n'y a pas de raison pour que ça bloque.

    Par contre vous ne semblez pas avoir saisi la façon du blocage du battant, et cela provient certainement d'une mauvaise installation.

    Revoyez la notice au chapitre positionnement de la patte sur le vantail en poussant à fond sur les bras.

    Montrez des photos moteurs en place, portail fermé et vues de haut.

    Quel est l'âge de cet Axovia 220B ?

    thierry V.
    thierry V.

    thierry V.

    Niveau
    0
    91 / 100
    points

    bonjour, merci de votre réponse.
    le pb est résolu, en fait la butée au centre du passage n'était pas totalement dans l'axe des piliers et de ce fait le vantail gauche n'allait pas ''assez loin'' pour avoir l'alignement des deux repères sur les bras articulés. la butée a été déplacée et le pb est resolu. merci. bonne journée
    thierry

    thierry V.
    thierry V.

    thierry V.

    Niveau
    0
    91 / 100
    points

    bonjour, oui bien évidement. Le problème est surtout que j'était sur un remplacement a l'identique suite a un choc lors d'une manœuvre d'un véhicule et qu'entre temps le client avait rajouté une butée centrale ...
    merci, bonne journée

    Haut de page