Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

visiophone v200 - boutons qui clignotent et claquement

Bonjour,
Tout est dit dans le titre de la question
Mon visiophone a soudainement émis une légère sonnerie, puis plus rien. Les deux boutons du bas se sont mis à clignoter ensuite et le visiophone "clac" en continue...
J'ai débrancher et rebrancher la prise mais rien n'y fait.
J'ai cru comprendre qu'il s'agissait d'un problème de transformateur.
Je ne trouve pas beaucoup d'autres informations sur le sujet.
Est-ce le bon diagnostic svp ?
Il serait donc impératif de remplacer le transformateur.. ?
Merci par avance de votre aide.

Benjamin L.
Benjamin L.

Benjamin L.

Niveau
0
67 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pendant que ça clignote et claque, mesurez la tension en provenance du transfo sur les bornes du moniteur.

    Benjamin L.
    Benjamin L.

    Benjamin L.

    Niveau
    0
    67 / 100
    points

    Bonjour Richy C.
    Merci pour votre réponse.
    J'avais déjà noté sur le forum vos conseils avisés.
    Ce soir je m'apprêtais à démonter/remonter l'alimentation au niveau des bornes derrière le moniteur, dans un premier temps, afin de voir si ça pouvait résoudre mon problème.
    J'envisageais également d'acheter un transformateur (j'ai un léger doute car la référence somfy est 9020077, alors que la référence sur d'autres site de domotique est 9018914).
    Votre réponse me donne envie de mesurer la tension en provenance du transo.
    Je précise avoir mal utilisé le terme "transfo", en effet mon moniteur est alimenté par une alimentation standard sur bloc mural.
    1. Vous confirmez qu'il s'agit de mesurer la tension sur le connecteur DC (+ et -) à l'arrière du moniteur, alors qu'il est encore sous tension ?
    2. Quelle serait la valeur nominale svp ?

    Merci infiniment de votre aide.
    Cordialement

    Benjamin L.
    Benjamin L.

    Benjamin L.

    Niveau
    0
    67 / 100
    points

    Merci pour les précisions Gaëlle.
    Pour tout vous dire, j'ai commandé une nouvelle alimentation, je suis parti du principe qu'elle était HS...
    Merci encore de votre aide

    André D.
    André D.

    André D.

    Niveau
    0
    11 / 100
    points

    Bonjour à tous. Merci pour cette merveilleuse explication. ça m'a beaucoup aidé de mon côté.

    Benjamin L.
    Benjamin L.

    Benjamin L.

    Niveau
    0
    67 / 100
    points

    Bonjour à tous,

    Effectivement la tension est bien de 0V.
    J'ai fait la mesure sur les deux vis, j'espère que je me plante pas.

    Les différents marchands étant en rupture de stock, je n'arrive pas à trouver de bloc transformateur 17V déjà dénudé. Auriez vous une astuce svp ?

    Merci par avance
    Benjamin

    Haut de page