Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Problème ouverture portail Evolvia 400

Bonjour,

Je cherche depuis quelques temps une réponse à mon problème.

Lors de la première mise en route du portail, j’ai jamais réussi à commencer l’auto apprentissage. En gros j’ai un moteur qui s’ouvrait beaucoup plus vite que l’autre et qui claquait à l’ouverture et fermeture.

J’ai donc tenté une RAZ, hors je n’arrive même pas à la faire. Qu’a d j’appuie sur le bouton power pendant 2 secondes (voir 3,4 ou5) le voyant reste jamais static.
Du coup j’arrive pas à faire la RAZ.

Maintenant le moteur qui avait des souci (M2) ne s’ouvre plus du tout.

Merci d’avance..

Nicolas
Nicolas

Nicolas

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Nicolas
    Nicolas

    Nicolas

    Niveau
    0
    12 / 100
    points

    Bonjour,

    Le voyons rouge clignote bien par deux fois, mais j'arrive tout de même pas a faire l'apprentissage...

    La réinitialisation est-elle possible uniquement une fois l'apprentissage effectué?

    De même, comment régler la vitesse d'ouverture d'un des deux ventaille?

    Merci encore d'avance.

    Bonjour Nicolas,

    Pourriez-vous inverser le câblage du moteur M1 avec le Moteur M2 sur le boîtier électronique et si c'est toujours le même moteur qui s'ouvre et se ferme ?

    Bonne journée,

    Haut de page