Chers Utilisateurs,



Nous rencontrons actuellement un ralentissement sur nos serveurs TaHoma. L’activation d’un TaHoma est temporairement indisponible. Toutes nos équipes sont mobilisées pour un retour à la normale rapidement.

Nous vous prions de nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

BSO Roma ne fonctionne pas

Bonjour,
Je viens d'installer un BSO de marque Roma, avec Somfy J4 io Protect.
Une fois le Bso installer, la télécommande Situo1 fonctionnait mais pas correctement, le variateur ne fonctionnait pas, et au moment de remonté le BSO il a remonté mais avec les lames fermé.... Et la problème j'ai du couper le jus directement pour ne pas faire de dégât sur le BSO. Ensuite il a fonctionner une ou deux fois normalement je l'ai donc remonté en position haute. Et depuis... Plus rien... J'ai réinitialiser plusieurs fois, je l'entend qui s'initialise mais je n'arrive pas à le faire descendre.
Merci pour votre aide.
Cordialement.

Charly G.
Charly G.

Charly G.

Niveau
0
12 / 100
points
Code postal:
79430
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
15 Rue de Montimont
Ville:
La Chapelle Saint Laurent
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Charly,

    Je vus conseille de prendre contact avec votre revendeur/installateur en charge de votre SAV afin de faire jouer la garantie de votre équipement.

    Bonne journée,

    Haut de page