Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Pas d ouverture a la commande

Bonjour, Motorisation Exavia 500, installé en juillet 2020 tout ok jusqu a cette semaine, pas d ouverture a la commande, 4 clignotements du feu et moteur grogne comme pour l ouverture,mais ne déclanche pas l ouverture, aprés qq secousses du bras et au bour 5 a 6 appuis commande celui s ouvre? Cette anomalie s est produite 2 fois semaine...
Quelle est le type de procédure a suivre pour éviter ce bug? Merci pour votre collaboration et vos retours
Clt Pascal

  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Indiquez quelles sont vos cotes A et B ?

    Essayez après avoir contrôlé le bon positionnement des pattes sur les vantaux en vous aidant de cette procédure :

    https://forum.somfy.fr/questions/894511-somfy-portail-gerer-reouvertures-intempestives-verin

    Merci Richy c pour votre retour,mais il ne s'agit pas d'une réouverture intempestive, mais d'une non réponse à la commande d'ouverture par la télécommande qq soit la commande originale ou par boitier wifi, on entend le déclenchement du bruit moteur et pas d'action de départ...

    Bonjour,

    Faites ce que vous demande Richy.

    En effet, s'il s'agit d'un portail alu posé avec des cotes serrées, les vérins bloquent.

    Les cotes A/B ainsi que qqs photos sont indispensables à la poursuite de votre dépannage.

    CdL

    Bonjour et merci pour vos réponses, cependant il ne s'agit pas d'une ouverture intempestive la côte A est de 12 cmet B de 23 cm, photos en pj
    Depuis hier un nouveau problème à la commande d'ouverture le bras du moteur M1 déclenche ouverture sur 20 cm puis se bloque je lance une fermeture puis à la deuxième commande s'ouvre normalement..
    2 heures plus tard c'est depuis l'extérieur que la commande ne s'exécute pas du tout pour l'ouverture j'ai du cogner sur le bras M1 et la commande d'ouverture s'est exécuté...
    Je vais donc alterner les bras pour voir si le problème se passe sur le M2.
    Je pense fortement à un souci sur le bras M1 qui depuis le début de l'installation fait un bruit de grenaille ment à la fermeture... si le problème persiste sur M2 deuxième battant je vais me diriger vers le SAV... merci encore pour vos retours si vous avez d'autres idées,clt,Pascal.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Il n'y a plus de photos !

    Vos cotes :
    ""la côte A est de 12 cm et B de 23 cm""

    Avec A de 12 cm, B devrait être à 26 -27 cm.

    Vous n'êtes pas conforme.

    Bonjour,

    En plus du défaut de cotes signalé par Richy, vous avez des gonds déportés, ce qui modifie la cote A.
    Pour obtenir la bonne cote il est impératif de placer une cale sous la patte de fixation aux battants.
    Cette cale aura l'épaisseur de: axe portail/axe gond.

    Bref, votre installation est hors domaine de fonctionnement.

    CdL

    Merci pour vos retours,maintenant je ne suis pas sûr de la cote B qui normalement est déterminée sur le disque...mais comment expliquer que tout a bien fonctionné plus de 5 mois? De cette facon
    Je vais reprendre la cote B et je n ai plus le disque....

    Avant de reprendre la cote B, faites bien le calcul de A qui doit tenir compte du gond déporté !

    Oui, un moteur à vérins peut fonctionner qqs temps même en étant mal installé, mais qqs temps seulement.....Et, pensez aussi à la garantie caduque.

    Voyez croquis en fichier.

    CdL

    j'ai fait un relevé précis des cotes A et B
    A =12 cm, B= 26cm, et je dois selon V Rod ajouter une cale pour ainsi ramener le bras du vérin parallèle au vantail (cote valeur x) celle ci est de 30 mn je vais donc réaliser cette modification et ce week-end, ok pour cela...
    cependant je comprends pas ce qui ferait mieux fonctionner la commande à l'ouverture, a noter également cela se passe à la première commande du matin...pourtant la poussée s'exerce de la même façon ,le bras du vérin parallèle ou légèrement en piquant vers le vantail, non? je réalise cette cette modification et je vous dis aprés...
    Faudra t il effacer les réglages reset et refaire un apprentissage ?
    encore Merci pour Tout et bon week-end
    clt,Pascal

    Bonjour,

    Oui, après remise en conformité il faudra faire une RAZ et reprendre les réglages et auto apprentissage.

    Mais, le mal est peut être déjà fait....? Savoir: palier nylon détérioré, vis sans fin bananée, etc.....

    C'est pour cette raison qu'il faudra intervertir physiquement les vérin pour constater si le défaut se déplace.

    CdL

    Bonjour et retour d'expérience ap correction sur les vantaux comme indiqué par V.Rod, par une cale de 30mn, ap une réinitialisation du système, tout semblait ok hier sauf à la commande de fermeture ou le battant de M1 par plus vite et avec secousses au départ.
    Question est il impératif que la noix du vérin ne soit pas en buté au fond du moteur comme indiqué page 14, 1.3? sachant que c'est la butée au sol qui marque l'enregistrement de l'arret,car avec la modif par cette cale de 30 mn la vis ne va plus au bout du bras?
    encore ce jour pas d'ouverte à la commande d'ouverture totale, alors que toutes les cotes sont bonnes A et B. problème sur le boitier de commande ou pas?

    Merci,Clt, Pascal.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Pour ne pas se créer de problèmes, il faut appliquer uniquement les consignes de la notice et ne pas faire à son idée.
    Voyez ce que dit la notice page 12 :

    https://service.somfy.com/downloads/fr_v5/5073814bexavia_...

    Bonjour, et Merci à vous Tous, V Rod et Richy pour vos retours, précisons et tous mes bons Voeux...
    Retour d'experience:
    Aprés avoir fait un relevé de cotes précises selon le schéma de V Rod, le portail en question est une grille en fer et tubes semi rond et du fait plutôt flexible, pour le montage de la motorisation il a été nécessaire de souder une barre de renfort de 50x40 en vertical et horizontal pour rigidifier et apporter cette compensation cote valeur de (x) en fait cette compensation existait déja pour le fonctionnement, et j'ai trouvé d'ou venait le dysfonctionnement...
    le vérin n'allait pas au bout du marquage comme indiqué sur la notice pour pouvoir faire le perçage entre les tubes de la grille coté ext, aprés avoir relu j'ai compris que la butée des vérins devait respecter ce plan pour avoir la méme fin de course verins,plus butée du sol, ainsi le vérin ne force plus a la fermeture et tout fonctionne admirablement bien et faisant des trous de modification sur la patte de fixation support portail...tout est ok depuis et encore Merci pour votre aide et précisions, content d'avoir su trouvé d'où venait le détail du disfonctionnement.
    Clt,Pascal.

    Haut de page