Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

slidymoove 600 trop lent ?

Bonjour,

J'ai récemment acquis un moteur slidymoove 600 que j'ai installé avec un portail sungate de 4,5m.
A la fermeture il met 40 secondes je pense que je devrais plutôt être a 21 secondes même en passant en vitesse rapide je met le même temps d'ou celà peut-il venir ? je pensé que ma crémaillère forcé trop sur le moteur mais après avoir vérifier chaque section j'ai bien un jeu d'environ 1.5 mm y a t-il un réglage que je dois faire ? sachant qu'en vitesse rapide P1 reste bien allumé fixe, j'ai refait plusieurs auto apprentissage mais rien n'y fait.
si vous avez une idée de ce que je pourrais tenter ou vérifier ou alors si vous pouvez me dire que la durée de 40 secondes est tout à fait normal. Pour info à l'ouverture je suis à 20 secondes

dominique
dominique

dominique

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    C'est tout à fait normal....!
    Déjà les temps de manœuvre indiqués par Somfy concernent des portails de maxi 3m, or le vôtre en fait 4.5m ? Il est déjà hors domaine d'affectation puisque le maxi autorisé pour ce moteur est de 4m.

    La durée indiquée tient compte du départ jusqu'au seuil de ralentissement d'accostage.

    cdL

    dominique
    dominique

    dominique

    Niveau
    0
    23 / 100
    points

    bonjour,

    Ce moteur est pour 8m maxi et 600kg le mien fait 4.5m pour 90kg je suis exactement dans le domaine d'affection.

    somfy annonce 14s pour un 3m donc pour un 4.5m 21 secondes en toute logique.
    Ce qui m'interpelle c'est que j'ai aucune différence de vitesse en mode rapide ou standard

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Comment est le voyant rouge du boîtier électronique, allumé fixe ou clignotant ?
    Si clignotant, combien de flash entre pause ?

    Michael
    Michael

    Michael

    Niveau
    0
    53 / 100
    points

    Bonsoir, je suis plus ou moins dans le même cas. J’ai le voyant P1 allumé et mon portail s’ouvre très très lentement.

    Mon portail est très léger moins de 70kg pour 350cm.

    Avant tout fonctionnait et depuis quelques jours il met énormément de temps à l’ouverture et la fermeture.
    J’ai pensé que la vitesse rapide avait sauté mais ce n’est pas le cas. De plus j’ai le voyant power qui n’arrête pas de clignoter...
    Et impossible à activer le bouton « 30s » en restant appuyer longtemps sur le bouton gauche de la télécommande... bref je ne sais pas quoi faire.

    Pourriez vous m’aider ?
    Merci

    Michael
    Michael

    Michael

    Niveau
    0
    53 / 100
    points

    Je rajoute à mon commentaire précédent des informations complémentaires :

    • mes Cellules photoélectriques ne fonctionnent plus
    • mon Feu clignotant non plus.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il fonctionne peut-être sur batterie.

    Débranchez la et voyez s'il fonctionne uniquement sur secteur.

    Michael
    Michael

    Michael

    Niveau
    0
    53 / 100
    points

    Bonjour effectivement sans batterie il ne fonctionne pas. J’ai même raccordé le moteur à une prise secteur alimentée et il ne fonctionne pas non plus. Savez-vous quoi faire ?

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Oui, votre moteur est sur batterie de secours.
    Boitier HS, à changer ou à réparer.

    CdL

    Michael
    Michael

    Michael

    Niveau
    0
    53 / 100
    points

    Je vous remercie pour vos réponses. Je voulais vous tenir informé : je viens d'avoir le service client Somfy, ils m'ont demandé de leur renvoyer la carte électronique, apparement c'est elle qui est HS.

    Merci à tous, et bonne journée.

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Le SAV doit vous envoyer par mail un bon de retour prépayé.

    CdL

    Michael
    Michael

    Michael

    Niveau
    0
    53 / 100
    points

    Bonjour, oui merci, ils m'ont envoyé tout ce qu'il fallait, c'est déjà sur la route :-)
    En revanche, il y a un délai de 3 semaines dû à la pénurie de composants électroniques.

    Très bonne journée

    Haut de page