Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Protexium Ultimate GSM état des élements depuis page web

bonjour, j'ai fait un changement de centrale via le kit évolution. J'ai renvoyé la vieille centrale et reçu la nouvelle avec déjà mes accessoires intégrés. Ref achat 1875225. Ce qui me permet d'avoir une Ultimate GSM avec interface web, très pratique pour les réglages. Avant je devais faire tout au clavier et c'était long et fatiguant. Donc, si j'utilise désormais l'interface web en local (192.168.1.x), et que je me rends dans LISTE DES ELEMENTS. Je retrouve mes accessoires déjà enregistré, mais il y a quelque chose qui cloche. Pourquoi j'ai une coche verte sur le détecteur de fumée alors que celui-ci a sa pile 9v de retirée bien avant que je ne fasse l'achat de la nouvelle centrale ? Peut on faire confiance à l'état rapporté par l'interface ? Quand cette interface fait elle le check des accessoires ?

Xavier U.
Xavier U.

Xavier U.

Niveau
1
207 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il faut attendre au moins 24 heures avant une resynchronisation des éléments.

    Bonne journée !

    Xavier U.
    Xavier U.

    Xavier U.

    Niveau
    1
    207 / 750
    points

    bonjour,
    cela fait 24h. Pour le moment RAS. Je vais attendre encore...

    Xavier U.
    Xavier U.

    Xavier U.

    Niveau
    1
    207 / 750
    points

    bonjour, j'ai attendu 36h et rien. Donc peut être que cela vient du fait que depuis le déploiement de la nouvelle centrale, je n'ai jamais mis en service le détecteur de fumée. Et donc qu'il n'a jamais était interrogé par la centrale ? Il faut être qu'il y ait eu au moins un routine ?

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Xavier

    Je vous conseille de supprimer le détecteur si vous ne vous en servez pas.
    Si vous comptez remettre la pile, supprimez le quand même de la centrale et réassociez le.

    Bonne journée !

    Xavier U.
    Xavier U.

    Xavier U.

    Niveau
    1
    207 / 750
    points

    merci pour la réponse. Je veux me servir de ce détecteur de fumée, sauf que j'avais déjà un comportent bizarre de celui-ci avant le remplacement de la centrale. Donc j'ai attendu de déployer la nouvelle centrale pour bénéficier de l'interface web et connaitre le rapport depuis un ordinateur. C'est pour ça que j'en attends beaucoup de cette liste d'évènements. En fait, quand je réactive le détecteur, toute les minutes j'ai un bip sur la centrale qui fait comme si j'avais appuyé sur le bouton test pour vérifier la présence de l'accessoire. Je n'arrive pas a interpréter ce comportement qui ne s'apparente pas à un problème de pile (que j'ai remplacée d'ailleurs). Mon problème est en fait que je souhaite comprendre mon problème de détecteur de fumée.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Quelle est la référence de ce détecteur ?
    Qu'est-ce qui bipe ? La centrale ou le détecteur ? A quel moment ?

    Xavier U.
    Xavier U.

    Xavier U.

    Niveau
    1
    207 / 750
    points

    ref 488202 V1.03 ecrit a l'intérieur, s'apparente à 2400443 sur le site constructeur. J'ai fait une mesure de tension avec pile connectée, j'ai 9,2v. Pour moi la pile est bonne (remplacée il y a quelques semaines). Quand j'observe le deteteur remis sous tension, il a un clignotement anormal. Il clignote 1 fois par minute, ce qui est normal. Mais parfois il clignote plusieurs fois d'affilé et s'interrompt. Au niveau des bips, j'ai un bip à la centrale comme si j'avais appuyé sur un détecteur de mouvement pour le tester, sauf que ce bip se reproduit toutes les minutes, c'est insupportable. En attendant, j'ai mis en pause dans l'interface du système

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Xavier

    Ce détecteur est défectueux. Vous pouvez le supprimer de la centrale.
    S'il a plus de 5 ans, il faudra le remplacer.
    S'il a moins de 5 ans, il sera pis en garantie. Pour ça, il faut attendre ici le passage d'un Yellow dans le courant de la semaine prochaine.

    Bonne journée !

    Xavier U.
    Xavier U.

    Xavier U.

    Niveau
    1
    207 / 750
    points

    Non, il est de 2006 ou 2013 selon l'étiquette. Autre que vieux....

    Haut de page