Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 5 Juillet 2022 à 10h00.

Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi 5 Juillet à 10H30.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème ELIXO SMART IO avec Cellules photoélectriques

Bonjour,

Des que je cables les Cellules photoélectriques en P4=3 ou P4=1 et que j'allume le moteur tous les voyant 8,9,10 et clignotes et impossible de fair equoi que ce soit des que je débranche les cellule et refait le pont en 17 et 18 mon moteur fonctionne normalement. Il faut bien que je laisse le pont entre 16 et 17 étant donné que ne n'est pas de barre de palpeuse ? apres je me branche correctement par rapport au plan, mais je comprends pas pourquo ile moteur clignote des que je branche les cellules. Je n'ai pas essaye le branchement P4-2
A chaque modification de branchement il m'est impossible de modifier le mode P4=1, P4=2 etc..., car des qu'il clignote je ne peux plus rien faire. Faut t'il le faire avant de cabler les Cellules photoélectriques

Merci pour vos réponse,

wilson M.
wilson M.

wilson M.

Niveau
0
12 / 100
points
Code postal:
77250
Spécialité:
Mon produit Somfy favori:
tahoma
Ma petite astuce:
Raison sociale:
M
Adresse:
4 rue des faienciers
Ville:
Ecuelles
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    V-Rod
    V-Rod

    V-Rod

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Etes-vous certain de vos raccordements ?

    faites nous des photos des cellules ouvertes et du boitier.

    Essayez sans le capot de la RX.

    CdL

    Haut de page