Chers utilisateurs,

Suite à des perturbations en cours sur les réseaux téléphoniques, nous vous informons que nos lignes pour joindre les Services consommateur, professionnel et commercial sont actuellement fermées.

Nous vous prions de nous excuser pour la gêne occasionnée.

Nous vous remercions pour votre compréhension,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème installation synapsia 1000

Bonjour,
J'ai acheté 4 synapsia 1000 pour compléter mon installation.
J'en ai installé un la semaine dernière, aucun souci.
Aujourd'hui j'en ai installé un second et je n'arrive pas à le faire fonctionner...
Le volet est installé, lorsque je le met sous tension j'entends bien le bip.
Comme indiqué dans la notice, j'appuie sur "montée" "descente" simultanément => j'entends un bip et un des battants fait un aller retour et plus rien...
La télécommande ne fonctionne pas.
J'ai répété la manipulation plusieurs fois, j'ai testé avec les trois moteurs que j'ai et j'ai tout le temps le même problème.
Merci pour votre aide

Stephane F.
Stephane F.

Stephane F.

Niveau
0
81 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Faites ceci;

    Débranchez le 230v durant 30s puis rebranchez.
    Appui long sur "X" >7s jusqu'au second mouvement.

    Surtout pas de RAZ via la Situo.....!

    Maintenant vous reprenez les paramètrages; sens de rotation, battant maitre, seuil d'effort.
    Valider par appui prog Situo.

    CdL

    Stephane F.
    Stephane F.

    Stephane F.

    Niveau
    0
    81 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour V-rod,

    merci pour cette proposition mais ça ne fonctionne pas.
    J'ai exactement les mêmes symptômes.
    Cordialement

    Je regarde ca et reviens vers vous.

    je vous confirme que la seule manip dans votre cas est le hard reset qui se fait ainsi:

    Coupure 230v jusqu'à 120s, puis, appui sur "X" >7s jusqu'au second va/vient.

    Si vous obtenez le second va/vient c'est que le hard reset c'est bien effectué.

    Dès lors vous êtes en config usine et vous devez reprendre les réglages de paramètres.

    Que cela ne fonctionne pas sur 3 moteurs est plus qu'étrange ?

    Bon W.E

    christian P.

    christian P.

    Niveau
    0
    45 / 100
    points
    Code postal:
    56270
    Spécialité:
    Mon produit Somfy favori:
    exavia 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 rue hector berlioz
    Ville:
    ploemeur
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai exactement le même problème, vous appelez quoi la touche "x" ? "x" = Montée/Descente ?
    J'ai essayé, rien de neuf. Je n'ai que le moteur opposé à l'arrivée élec qui fait un va et vient.

    Bonjour,

    Seul l'axe du battant recouvrant fait un mouvement !
    "X" = touche croix sur la carte, il n'y en a qu'une.

    CdL

    christian P.

    christian P.

    Niveau
    0
    45 / 100
    points
    Code postal:
    56270
    Spécialité:
    Mon produit Somfy favori:
    exavia 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 rue hector berlioz
    Ville:
    ploemeur
    Site internet:
    Activité professionnelle:

    >Merci V-Rod pour la réponse

    Ok pour la touche x merci, je pars 2 à 3 jours j’essaie en rentrant. J’ai installé plusieurs Synapsia RST sans problème mais pour le Synapsia 1000 io la doc de programmation ne me parait pas complète. Mais je souligne qd même la qualité de la doc Somfy. Merci pour la réponse vous semblez être le spécialiste Synapsia.

    Tony M.
    Tony M.

    Tony M.

    Niveau
    0
    21 / 100
    points
    Code postal:
    78800
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 RUE DE COULMIERS
    Ville:
    Houilles
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai les mêmes problèmes que Stephane F. et Christian P. J'ai effectué un hard reset et le volet recouvrant effectue bien deux bref va-et-vient avec un bip (confirmant que le hard reset s'est bien déroulé). Ensuite j'effectue le paramètrage du moteur et appuie sur les touches en même temps sur "montée" et "descente" et le moteur principal effectue un bref va-et-vient avec un bip (ce qui est attendu). Cependant lorsque j'appuie à nouveau sur "montée" ou "descente" juste pour faire bouger les volets, rien ne se passe. J'ai beau recommencé plusieurs fois les mêmes opérations je reste bloqué à chaque fois après l'étape d'appuyer en même temps sur "montée" et "descente" (qui fonctionne bien car le moteur principal effectue un bref va-et-vient accompagné d'un bip).
    Auriez-vous une idée du problème ?
    Merci d'avance pour votre aide.
    Cordialement,
    Tony

    Bonjour,

    Pourquoi appuyez-vous 2 fois de suite sur M/D ?

    1) débranchez le 230v 30s, rebranchez = bip.
    2) appui >7s sur "croix" jusqu'au 2ème mouvement.
    3) appui bref 0.5s et simultané sur M/D
    4) appui 3s sur My = inversion rotation
    5) appui 3s et simultané sur My/D pour changer l'ordre des battants = mouvement.
    6) appui bref 0.5s et simultané sur My/M, puis, aussitôt appui 3s et simultané sur My/M pour modifier la force d'appui.
    7) lancez l'auto apprentissage par appui 3s et simultané sur M/D
    8) appui 3s sur My = bip
    9) appui bref sur prog Situo = bip et mouvement
    10) réglez le My.

    CdL

    christian P.

    christian P.

    Niveau
    0
    45 / 100
    points
    Code postal:
    56270
    Spécialité:
    Mon produit Somfy favori:
    exavia 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 rue hector berlioz
    Ville:
    ploemeur
    Site internet:
    Activité professionnelle:

    Bonjour, j'ai exactement le même problème, malgré les conseils de V-Rod impossible de faire fonctionner le moteur coté carte électronique.

    Tony M.
    Tony M.

    Tony M.

    Niveau
    0
    21 / 100
    points
    Code postal:
    78800
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    15 RUE DE COULMIERS
    Ville:
    Houilles
    Site internet:
    Activité professionnelle:

    Bonjour,
    Un grand merci pour retour et votre aide.
    Il semble que ce qui causait problème dans mon cas était l'étape 3 (appui bref 0.5s et simultané sur M/D) où je restais appuyer plus longtemps qu'un appui bref de 0.5s (je restais appuyer 2 voire 3 secondes - jusque'au va et vient du mouvement), je ne pensais pas que cela causerait un problème.
    Encore un grand merci pour votre aide.
    Cordialement,
    Tony

    @Tony, parfait, content que les choses entrent dans l'ordre.

    @Christian, il est probable que votre moteur soit configuré en 1 battant, dans tel cas il faudra attendre l'aide d'un Yellow's qui est le seul à connaître la manip pour passer le moteur de 1 à 2 battants.

    cdL

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique