Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur Dexxo Pro 800 io ne fonctionne plus

Bonjour à vous tous,
Mon moteur de garage ne fonctionne plus. L’afficheur n’affiche plus rien pourtant bien alimenté en électricité. J’ai testé le fusible, il est bon. L’alimentation source est fonctionnelle. Je ne sais pas quoi tester d’autres, pouvez-vous m’aidez sur cette question.

Merci de vos retours avisés

  • Partager cette question

    Réponses

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Bonjour,

    Il Y a de forte présomptions de carte grillée.
    Y a t-il un accus de secours?
    Le moteur est-il garanti?

    Patrice V.
    Patrice V.

    Patrice V.

    Niveau
    0
    11 / 100
    points

    Merci Ingrid de votre réponse rapide.
    Je vous répondrais non aux deux questions posées, malheureusement.

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Voyez avec Richy (contributeur sur le forum) pour une réparation économique de la carte.

    CdL

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Bonjour,

    Vous le trouverez dans les rubriques portail et garage.
    Cliquez sur son nom et faites lui un mail.
    Souvent il vous répond sur votre sujet.

    CdL

    Haut de page