Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

branchement d'un témoin lumineux de portail ouvert?

Bonjour,
Mon portail motorisé (control box 3S io) se trouve à une distance ne me permettant pas de voir s'il est fermé ou ouvert. J'aimerais avoir un témoin lumineux au niveau de mon interphone afin de connaitre son état. J'ai essayé de brancher une led 24V sur la sortie "aux" (19-20) en sélectionnant la valeur 1 du paramétrage P15, comme indiqué sur le manuel, mais l'ampoule reste allumée en permanence, que le portail soit ouvert ou fermé.
Merci de me donner plus de précision sur le branchement à effectuer.
Cordialement.

MICHEL B.
MICHEL B.

MICHEL B.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Michel,

    la sortie AUX est en 7/8 et non 19/20.
    Du coup la LED est alimentée en permanence car 19/20 est une alimentation 24V.

    bonne journée.

    MICHEL B.
    MICHEL B.

    MICHEL B.

    Niveau
    0
    23 / 100
    points

    Bonjour André,

    Merci de votre réponse, je viens d'essayer à l'instant en me connectant sur la sortie 7/8, mais la LED ne s'allume pas, que ce soit en position fermée, ouverte ni quand le portail est en fonctionnement. J'ai pourtant suivi la programmation P15, puis sélection de valeur 1.

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Pouvez vous me faire une photo de votre carte ?

    MICHEL B.
    MICHEL B.

    MICHEL B.

    Niveau
    0
    23 / 100
    points

    Bonsoir André,
    Voici la photo de ma carte

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Pourtant c'est bien AUX en 7/8 et P15 à 1.
    Je ne comprends pas pourquoi cela ne fonctionne pas.

    Philippe C.
    Philippe C.

    Philippe C.

    Niveau
    1
    549 / 750
    points

    Bonjour, je reviens vers vous pour savoir si vous avez trouvé la solution, car mon portail avec la box 3s io est fraichement posé et je veux aussi une lampe témoin.
    Est-ce que ça fonctionne maintenant ? Si oui, quel type de LED 24 V faut-il prendre ?
    Sinon, j'ai un feu orange clignotant de libre d'une autre installation (le même que celui du portail) , si je le branche sur les bornes 7 et 8 ça fonctionnera aussi ? car l'ampoule est une 24 V aussi. Restera-t-il allumé fixe ou clignotant si le portail reste ouvert et que je suis en P15 valeur 1.
    Merci de votre aide

    Haut de page