Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

impossible d'appairer slidemoove 300 sur tahoma

Bonjour,

J'ai installé et appairé mon slidemoove 300 sur tahoma il y a environ 4 ans et tout fonctionnait bien.
Dernièrement j'ai vu que mon portail avait disparu de tahoma, mais il fonctionne toujours avec les telecommandes. Pour pouvoir continuer a utiliser mon telephone pour ouvrir le portail via l'appli tahoma, je décide donc de l'appairer à nouveau.

Lorsque je veux l'appairer à nouveau sur TAHOMA, je n'arrive pas à réaliser l'operation avec la telecommande relais (celle qui ne sert qu'à appairer le portail, avec l'autocollant noir dessus).
En effet, j'ai beau rester appuyer trèèès longtemps sur le premier ou le second bouton, jamais le boitier du portail ne réagit.
La led rouge de la télécommande clignote pourtant lorsque j'appuie dessus mais aucune réaction du slidemoove.

Quelqu'un aurait une idéee ?

Merci,

  • Partager cette question

    Réponses

    André N.
    André N.

    André N.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Une petite resynchro de la tahoma ?

    https://www.google.fr/url?sa=t&rct=j&q=&esrc=...

    Bonne journée

    Haut de page