Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

probleme avec clavier lcd apres changement des piles?

Bonjour,
Je viens de changer les piles du clavier lcd de mon alarme Protexiom (changement de piles demandé, on ne voyait presque plus rien!), je l'ai déconnecté avec mon ordi pour les changer. Puis je l'ai reconnecté. Si j'appuie sur on sur le clavier lcd, c'est marqué "code ou badge", comme avant, mais l'alarme ne se met pas en route. Si j'appuie sur menu , il me demande un code, j'ai mis le code de l'utilisateur 1, et il est écrit "transmetteur absent", j'ai eu le même résultat avec le code installateur. Or une 1/2 heure avant de changer les piles l'alarme fonctionnait bien.....

Merci de me dire si j'ai oublié une quelconque manipulation ou ce que je dois faire!
Cordialement

Dominique M.

dominique M.
dominique M.

dominique M.

Niveau
1
244 / 750
points
  • Partager cette question

    Réponses

    dominique M.
    dominique M.

    dominique M.

    Niveau
    1
    244 / 750
    points

    Bonjour Quentin, ou Jean-luc!
    Je me permets de vous recontacter, j'aimerais avoir 2 renseignements : faut il re-mémoriser les éléments lorsque l'on change les piles (j'ai aussi changé les piles de la sirène extérieure et elle ne se déclenche plus!) et j'ai ouvert la centrale pour re-mémoriser le clavier et j'ai remarqué que le voyant rouge sous le bouton PROG est allumé fixe avant que j’aie donné une impulsion sur PROG. Puisqu'il est indiqué qu'après avoir donné une impulsion sur PROG, il s'allume fixe, c'est donc qu'il doit soit être éteint, soit clignotant avant.....Est ce normal?
    Merci d'avance pour vos réponses.
    Bonne fin d'après-midi
    Dominique

    Bonjour Dominique

    Il n'est pas nécessaire de remémoriser les éléments après un changement de piles. Le voyant "prog" est éteint en fonctionnement normal.

    Bonne journée !

    dominique M.
    dominique M.

    dominique M.

    Niveau
    1
    244 / 750
    points

    Bonsoir Jean-Luc,
    Merci pour votre réponse rapide! J'ouvrirai la centrale dès que possible pour voir si ce voyant est toujours allumé, et je vous en tiens au courant.
    Bonne soirée,
    Dominique

    Haut de page