Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Elixo 500 3S io eclairage reste allumé??

Bonjour a tous

Voici mon probleme : je veux allumé mes eclairages d'allé de jardin des que le portail s'ouvre mais des que je raccorde mes eclairages a la borne 5/6 de mon moteur de portail les eclairages s'allument et ne s'eteingnet pas

Ils sont en permanence allimenté
J'ai pourtant programmé P13 et P14 mais rine n'y fait

Les eclairags sont deja allumé alors que le portail est fermé et lorsque que j'oiuvre le portail et le referme meme au bout d'une minute les eclairages restent allumées???

Pourriez vous m'aider car la je ne sais plus quoi faire

Merci beaucoup

Merci,

Timothee F.
Timothee F.

Timothee F.

Niveau
0
53 / 100
points
  • Partager cette question

    Réponses

    Bonjour

    Vous avez mis des éclairages à led ?
    Le relais a du coller… demandez une extinction et tapoter sur le boîtier d’électronique avec un dos de tournevis.

    Faudra mettre un relais de puissance entre vos éclairages et le moteur.

    Bonne soirée.

    Timothee F.
    Timothee F.

    Timothee F.

    Niveau
    0
    53 / 100
    points

    Oui ce sont des éclairages à LED
    Une extinction? je programme une fermeture des éclairages c'est ça?

    Ça ressemble à quoi un relais de puissance?

    Merci beaucoup

    L elixo 500 ne supporte pas les éclairages à led. La charge a l allumage colle le relais électronique.

    Faut intercaler cet équipement entre.
    https://www.amazon.fr/13-auxiliaire-contact-courant-alter...

    En attendant pour éteindre il faut décoller le relais donc s s assurer que la commande du portail est sur éteint pour le décoller en tapotant dessus. Donc soit y a une temporisation programmée. Soit avec la télécommande en appuyant sur la touche des led.

    Timothee F.
    Timothee F.

    Timothee F.

    Niveau
    0
    53 / 100
    points

    Merci beaucoup

    Vous pouvez juste me dire avec un schéma ou une explication comment on le branche ???

    Merci beaucoup de votre aide précieuse

    Timothee F.
    Timothee F.

    Timothee F.

    Niveau
    0
    53 / 100
    points

    Bonjour

    C'est génial merci
    j'ai commandé la pièce ce jour je la reçoit mercredi
    Je vous tiendrais au courant jeudi ou vendredi lors de la pose

    Merci beaucoup de votre aide

    Timothee F.
    Timothee F.

    Timothee F.

    Niveau
    0
    53 / 100
    points

    Alors ce matin il me restait 2 éclairages à installer

    J'ai donc raccorder tous mes éclairages et j'ai reconnecte au moteur mais ils ont encore resté allumé

    J'ai essayer votre méthode mais j'ai pas réussi à les éteindre....

    Timothee F.
    Timothee F.

    Timothee F.

    Niveau
    0
    53 / 100
    points

    Bonjour

    alors j'ai reçu la pièce

    J'ai coupé le courant tapoter sur le boîtier etc

    J'ai raccordé la pièce entre les bornes 5-6 et éclairage comme sur le schéma

    Ça n'a pas fonctionné avec la pièce
    j'ai retiré la pièce et raccordé en direct et ça a fonctionné 1 fois

    J'ai tout recoupe et reparti de zéro et la plus rien tout reste allumé que ce soit avec ou sans pièce...

    Je ne sais plus quoi faire si vous avez une autre idée...
    Merci beaucoup

    ERIC T.
    ERIC T.

    ERIC T.

    Niveau
    1
    132 / 750
    points

    bonjour
    j'ai exactement le même problème
    relais collé suite branchement de 2 rampes à led
    un peu en colère car somfy ne prévient pas sur le risque de collage suite à l'utilisation de led.
    j'ai donc commandé un relais de commutation sur amazon
    a quel endroit il faut tapporter pour décoller le relais svp ?
    merci pour votre aide !

    ERIC T.
    ERIC T.

    ERIC T.

    Niveau
    1
    132 / 750
    points

    dans cette zone ?

    Frederic P.
    Frederic P.

    Frederic P.

    Niveau
    0
    23 / 100
    points

    Bonjour, avez vous trouvez une solution ? Je rencotre le même problème sur un moteur neuf remplacé suite qu inondations alorq que cela fonctionnait parfaitement avec l’ancien moteur identique. Merci d’avance pour votre retour.

    Haut de page