Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Commandes TAHOMA V2 ne fonctionne plus ?

Bonjour,
Après deux mois de coupure fibre, je viens d'être reconnecté ce jour.
J'ai relancé tout le système et fais les mises à jour de la TAHOMA V2.
Quand je lance une demande d'ouverture sur les modules IO, cela fonctionne en revanche, quand je lance une demande d'ouverture ou de fermeture sur les modules RTS (volets, portails...) cela ne fonctionne pas alors que dans le tableau de bord, les commandes s'affichent.
J'ai également fais un RST de la box.

Merci de votre aide.

Bien cordialement,

Gaetan L.
Gaetan L.

Gaetan L.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Est-ce que vous pouvez ajouter un élément RTS sur votre box ?

    Gaetan L.
    Gaetan L.

    Gaetan L.

    Niveau
    0
    34 / 100
    points

    Bonjour,
    J'ai réussi à déprogrammer un bouton mais pas de façon normal (le volet n'a pas fait de va et vient après appui de 2 secondes sur le bouton Prog.
    Par contre impossible de le reprogrammer.

    Merci de votre aide.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Je ne comprends pas bien ! Vous avez supprimé un volet? C'est bien ça ?
    Il faut appuyer plus de 2 secondes sur "prog" pour avoir le va et vient.

    Gaetan L.
    Gaetan L.

    Gaetan L.

    Niveau
    0
    34 / 100
    points

    Procédure effectuée :
    Appui de 2 secondes ou plus = 4 clics sur le module.
    Résultat, le volet ne fonctionne plus avec l'interrupteur.
    Nouvel appui de 2 secondes ou plus = 4 clics sur le module.
    Résultat, le volet fonctionne avec l'interrupteur.
    A aucun moment il n'y a eu de va et vient.
    De plus le volet a perdu son début et fin de course.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Gaëtan

    Qu'est-ce que vous appelez "le module" ?
    Avez-vous les références de la motorisation et du bouton de commande. (vous pouvez poster des photos).

    Précisez si vous avez supprimé le volet du TaHoma.

    Haut de page