Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

plus de fonctionnement des alarmes sonores

Bonjour,
j'ai une alarme Protexiom 75 de plus de 15 ans qui marche très bien.
J'ai dernièrement remplacé mon petit boitier de télécommande principal car il avait été cassé. J'ai dû réinitialisé tout mon système en faisant la manipulation sur la centrale transmetteur telle que prévue dans le manuel. J'ai aussi ré-inialisé le boitier de télécommande manuelle.
J'en ai profité aussi pour changer toutes les piles pour m'assurer que tout était bon.

Et malheureusement le système ne fonctionne pas correctement:
1 - Tous les éléments ont l'air de fonctionner individuellement
2 - Les éléments sont bien identifiés par la centrale et sont affichés sur le clavier LCD , SAUF en ce qui concerne : les deux alarmes intr. et extr. et la centrale transmettrice ( Ces trois éléménts de base du système doivent ils être identifiables sur l'écran LCD comme tous les autres éléments ?)
3 - Lorsque je mets l'alarme en fonctionnement tout semble fonctionner: j'entends les bips sonores de mise en fonctionnement , la temporisation fonctionne , le système détecte mes simulations d'intrusion ( car je les vois apparaitre sur l'écran du clavier LCD en lecture du journal d'événements) MAIS par contre les alarmes sonores ne se déclenchent pas...

Pouvez vous m'aider et me guider sur les défauts ou manipulations à faire

Merci beaucoup pour votre aide
B

bernard C.
bernard C.

bernard C.

Niveau
0
67 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Qu'avez-vous changé ? Une télécommande ou le clavier ?
    Pour l'un comme pour l'autre, il n'est pas nécessaire de tout réinitialiser.....!

    Si tout fonctionne sauf les sirènes, vérifiez qu'elles sont bien affectées au système.

    CdL

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Dans quel état sont les piles du transmetteur ?

    bernard C.
    bernard C.

    bernard C.

    Niveau
    0
    67 / 100
    points

    Super c'était cela . j'avais réinitialisé les détecteurs de mouvement en appuyant sur les boutons qui sont situés en façade des équipements mais j'avais pas pensé ouvrir les alarmes pour appuyer sur les boutons qui sont eux à l'intérieur de l'équipement.. C'est fait . +++
    Merci à tous et à une prochaine

    Haut de page