Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Slidymoove 600ouvre normalement, mais ne referme plus

Bonjour,
Mon slidymoove 600 posé il y a 5 ans à toujours parfaitement fonctionné
Ce matin, je sors de ma cour, ouvre et fermé normalement, a mon retour, s ouvre normalement mais ensuite, feu orange clignote et moteur ne commande plus la fermeture, qui est en mode auto
J ai essayé avec télécommande, idem
Pas de souci de cellules, aucun voyant ne clignote sur électronique, seul ouverture auto en vert fixe et voyant en bas rouge fixe...., aucun point dur lors manoeuvre à la main
Je sèche sur la cause de la panne, merci a un membre qui a eu le même souci ou a un yellow de bien vouloir m aider svp
Je crains de devoir changer le boîtier moteur au complet

Merci,

Jean francois T.
Jean francois T.

Jean francois T.

Niveau
1
174 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Est-ce que le moteur tourne à vide ou fait-il un bruit de fonctionnement sans entrainer le portail ?
    Avez-vous vérifié l'écart pignon/crémaillère qui doit être constant sur toute la longueur et de 1.5mm ?

    Souvent les coulissants ont juste besoin de réglage de maintenance.

    Si tout est ok, et que la carte a un défaut, ca se répare économiquement.

    CdL

    Jean francois T.
    Jean francois T.

    Jean francois T.

    Niveau
    1
    174 / 750
    points

    Bonjour à tous
    J ai suivi la procédure d auto diagnostic, accessoires débranchés, pas de defaut si ce n est defaut cellules, normal car débranchées
    raz effectué, idem, ouvre en petite vitesse, ne bouge pas ensuite
    Écart crémaillère pignon correct, je comprends pas
    Je vais changer le moteur , ça me prend la tête
    Merci de votre aide
    Passez de bonnes fêtes de fin d année
    Bien cordialement

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Changer le moteur pour ca ???? C'est vous qui voyez.

    Bonne journée.

    Jean francois T.
    Jean francois T.

    Jean francois T.

    Niveau
    1
    174 / 750
    points

    Oui, je suis d accord ça semble disproportionné, et je ne suis pas enchanté de devoir débourser cette somme, mais quand je sors après 12h de garde à l hôpital, je n ai plus l envie ni le courage de chercher ce qui cloche....j ai essayé plusieurs pistes, rien de probant, c pas secure pour mes enfants de rester ainsi quand je travaille
    Merci des pistes proposées
    Bien cordialement

    Bonjour,

    Le feu orange qui continue de clignoter alors que le portail est en butée ou arrêté avant la fin de course peut signifier une détérioration de la pignonnerie interne du moto-réducteur au niveau de la vis sans fin.
    Un mauvais embrayage peut aussi causer cela.

    Vous pouvez tester le moto-réducteur en le débranchant du boîtier électronique et en faisant toucher ses deux fils sur une batterie de perceuse de 9 à 24 Volts.
    Inversez les fils pour changer de sens.
    Constatez en butée ouverture et fermeture, si le moteur force ou si le moteur continue de fonctionner sans trop forcer le portail à bouger.
    Si le moteur se bloque franchement sans signe de patinage, écarter le deux fils, le moteur semble bon mécaniquement.
    Le problème pourrait dans ce cas venir du boîtier électronique qu'il suffirait de faire réparer.

    Jean francois T.
    Jean francois T.

    Jean francois T.

    Niveau
    1
    174 / 750
    points

    Bonjour
    Merci pour cette réponse et nouvelle piste
    J ai changé la motorisation hier, tout refonctionne parfaitement
    Mais je suis évidemment intéressé pour réparer l ancienne
    La piste de la pignonnerie me semble bonne car avant changement le moteur émettait un ronflement en tentative de fermeture puis stoppait sans pour autant bouger d un millimètre
    Autre indice, débrayage très très dur pour repasser en manuel ....je vais démonter et tester comme indiqué des que mon planning me le permet
    Selon les résultats je verrai pour acheter la ou les pièces défaillantes
    Passez tous de bonnes fêtes de fin d année
    A bientôt sur le forum
    Bien cordialement

    Jean francois T.
    Jean francois T.

    Jean francois T.

    Niveau
    1
    174 / 750
    points

    Bonjour à tous
    Moteur démonté, fonctionne parfaitement, testé comme indiqué par Richy
    Électronique rebranchée, ouvre très bien mais pas de départ en fermeture, rien ne se passe lors de l appui sur la télécommande....pb de carte électronique je pense, aucune soudure déficiente à priori, pas de problème visible
    Condensateur déficient ?
    Je ne suis pas compétent pour tester les différents composants , est ce que un yellow pourrait m indiquer si il existe un forfait réparation pour ce problème, ou faut il changer tout le boîtier électronique ?
    Merci par avance
    Bonne journée
    A bientôt sur le forum

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Oui la carte est HS.
    Notre réparateur indépendant du forum propose un forfait économique de réparation, cliquez sur son nom et envoyez lui un mail. https://forum.somfy.fr/users/6899912

    CdL

    Jean francois T.
    Jean francois T.

    Jean francois T.

    Niveau
    1
    174 / 750
    points

    Bonjour V-Rod
    Merci de l info
    Je vais voir avec lui rapidement
    Bonne soirée

    Haut de page