Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

ouverture sur batterie

Bonjour,
après remplacement de la batterie, seulement le battant ouverture piétons s'ouvre, à la fermeture le moteur de l'autre battant s'active aussi mais étant déjà fermé, il reste sur la butée.

Merci,

andde
andde

andde

Niveau
0
21 / 100
points
  • Partager cette question

    Réponses

    andde
    andde

    andde

    Niveau
    0
    21 / 100
    points

    C'est sur le EVOLVIA 88 et il s'agit d'une batterie de secours

    l'accus n'a aucune incidence sur le fonctionnement du portail.
    Ce que vous décrivez ressemble fort à un boitier HS.
    Selon l'année (88?) le boitier est un On/Off ou un BUS ou encore un BUS start.

    Si plus garanti vous pouvez le faire économiquement réparer ici https://forum.somfy.fr/users/6899912
    Ou le changer contre un neuf, mais là il nous faut le modèle, posez une photo du boitier.

    Bonne soirée

    andde
    andde

    andde

    Niveau
    0
    21 / 100
    points

    Merci pour votre réponse, par contre le portail fonctionne parfaitement sur le secteur, j'ai juste remplacé la batterie de secours qui était trop ancienne

    Je ne comprends plus rien ? Vous dites que le portail dysfonctionne avec un nouvel accu, puis vous dites que sur secteur tout va bien ????
    C'est juste pas possible ! Si, sur secteur tout va bien alors sur accus aussi. Sauf s'il n'est pas assez chargé.

    Dites-nous ce qu'il en est au terme de 48h de charge de l'accus, et précisez l'année de votre moteur.

    Bonne journée

    Haut de page