Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connections box 3s Io vers tahoma V2

Bonjour,
Je viens de me faire installer deux moteurs de portail ( AXOVIA 3S IO ) avec ma box CBX 3S IO.
Je n’arrive pas à connecter les moteurs sur la box tahoma ( première génération V2 )
La distance entre mon portail et ma box tahoma est d’environ 50m.

Merci pour votre aide.

Emmanuel.

Emmanuel C.
Emmanuel C.

Emmanuel C.

Niveau
0
68 / 100
points
  • Partager cette question

    Réponses

    Emmanuel C.
    Emmanuel C.

    Emmanuel C.

    Niveau
    0
    68 / 100
    points

    Bonjour, merci pour votre réponse.
    Lorsque j’essaie d’ajouter le portail, je sélectionne le portail puis ma box 3s. Je tiens le bouton prog 2s pour le passer en F0.
    Lorsque je click sur tester, le portail doit s’ouvrir 5s mais rien ne se passe

    Emmanuel C.
    Emmanuel C.

    Emmanuel C.

    Niveau
    0
    68 / 100
    points

    Oui elle fonctionne sans soucis.

    Emmanuel C.
    Emmanuel C.

    Emmanuel C.

    Niveau
    0
    68 / 100
    points

    Re bonjour,

    Voici ce qui est installé :

    • 2 moteurs à bras AXOVIA 3S IO
    • 1 armoire de commande CBX 3S IO

    Tahoma V2.

    Merci

    Bonjour

    Pour l'association, appuyez 2 secondes sur le bouton "prog" du boitier.
    Sur le TaHoma, sous l'onglet IO, cliquez sur "Ajouter", "Equipement" et cliquez en bas sur "sans télécommande".

    Bonne journée !

    Haut de page