Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème fonctionnement commande multiple sur module Centralis Indoor RTS VB référence 5056860B ?

Bonjour,

Je me permets de poser une question sur le forum car j’ai eu un problème de programmation chez un client hier.

Son module Centralis Indoor RTS VB référence 5056860B refusait de prendre deux points de commande, en l’occurrence une télécommande inis RT et une télécommande Telis 4 RTS.

J’ai pourtant bien respecté les instructions de programmation de la notice ci-jointe.
Une fois la première commande appairée j’ai appairé la seconde mais cela avait pour effet d’effacer l’appairage de la première et inversement.

Autre symptôme, la rentrée en mode programmation depuis la télécommande inis RT sur le module Centralis Indoor RTS VB en en faisant le contact avec le tournevis ne marche pas, pas de va-et-vient du moteur et pas d'allumage de la led sur le module centralis.

Pourriez-vous m’aider à dépanner mon client ?

Par avance merci.

Cordialement.

Antoine

Antoine
Antoine

Antoine

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    Antoine
    Antoine

    Antoine

    Niveau
    0
    24 / 100
    points

    Bonjour Quentin,

    Merci pour votre réponse.
    Oui tout à fait.

    J'ai remplacé le module Centralis Indoor (et réinitialisé) mais ça n'a rien changé.

    C'est bizarre, quand j'appuie sur le bouton PROG du module Centralis pour passer en mode programmation, le VR ne fait pas de va-et-vient, même chose à la fin de l'appairage du inis RT ou de la télécommande Telis 4 RTS, pas de va-et-vient du VR, en revanche l'appairage marche, mais toujours pour seulement un seul point de commande, la commande appairée précédemment fait clignoter le module Centralis lors de l'appui sur le bouton montée ou descente (ce qui montre quand même qu'il reconnait la commande) mais ne le fait pas commuter, c'est toujours la commande appairée en dernier qui marche.

    J'ai essayé également d'appairer le module Centralis sur deux canaux différents de la télécommande Telis4 RTS pour voir si le problème venait du bouton Inis RT mais ça ne marche pas non plus, je ne peux appairer qu'un seul canal.

    J'ai respecté scrupuleusement les notices mais ça ne marche pas pour ce VR.

    Si jamais vous avez une idée ?

    Bonne journée.

    Cordialement.

    Antoine

    Antoine
    Antoine

    Antoine

    Niveau
    0
    24 / 100
    points

    Bonjour Quentin,

    Merci pour votre réponse.

    Ce qui est étrange c'est que ce problème est présent même en remplaçant le Centralis.
    Après plusieurs échanges avec le service pro Somfy nous n'avons pas trouvé la panne, voici leur conclusion :
    "Bonjour,

    Nous vous remercions pour votre Email du 26 avr. 09:04.

    Comme évoqué au téléphone, si vous avez essayé avec plusieurs point de commande, et remplacé le récepteur radio, il n'y a pas de raison a ce que cela ne prenne pas plusieurs points de commande.

    Néanmoins, il serait intéressant de faire le test avec une smoove RTS, voir si le problème persiste.

    Il ne resterait plus qu'un soucis de motorisation.

    Cordialement
    Maxime

    Bien cordialement,
    Le Service Clients Somfy
    "

    Je vous souhaite une excellente journée.

    Cordialement.

    Antoine

    Haut de page