Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Exavia Star problème infini ?

Bonjour,
je rencontre un problème qui persiste depuis plus d'un an.
Mon portail fonctionne tout a fait correctement, et toutes les 3 semaines environ il refuse de se fermer. Je dois faire un reset continuellement et la il se remet à fonctionner normalement jusqu'à qu'il se rebloquer dans 3 semaines.
Quand il ne se bloque pas, il fonctionne parfaitement, mais cela ne me fait pas plaisir de faire des resets en permanence ...
Le produit est encore sous garantie et lorsque je fais l'assistance Somfy en ligne, le problème que je rencontre n'y figure pas.
Je trouve que l'interface est hyper compliqué alors que le produit est sous garantie, c'est un véritable parcours du combattant, j'ai donc du sélectionner une panne que je n'avais pas mais celle qui s'en rapproche le plus ...
Je suis hyper déçu du produit.

Merci d'avance de votre aide.

Daniel
Daniel

Daniel

Niveau
0
43 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vous ne définissez pas le défaut avec précision donnez des détails sur les problèmes constatés.

    Dire que cela ne fonctionne pas n'est pas suffisant.

    Quel est le code défaut indiqué par le clignotement du voyant statut ?

    Le code défaut est indiqué par un nombre de clignotements entre pauses.

    Daniel
    Daniel

    Daniel

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Seul le voyant on /off est fixe, tous les autres voyants sont éteints.
    Cordialement

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Il n'y a pas de voyant ON/OFF sur l'Exavia !

    Si vous voulez de l'aide, donnez des détails sur les défauts constatés.

    Daniel
    Daniel

    Daniel

    Niveau
    0
    43 / 100
    points

    Alors comment vous appelez le premier voyant en partant du bas comme sur la photo si ce n'est pas un voyant on / off ?

    Bonjour Daniel,

    Ce genre de panne aléatoire provient le plus souvent d'une cote non respectée.

    Merci de nous poser ici les photo de chaque vérin en vue d'ensemble ainsi qu'une photo générale du portail et une photo du boitier avec vue sur les raccordements et les étiquettes.

    Bonne journée

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Allez, encore une fois .

    Quel est le code défaut indiqué par le clignotement du voyant rouge statut lors d'un défaut de fermeture ?

    Le code défaut est indiqué par un nombre de clignotements entre pauses.

    Daniel
    Daniel

    Daniel

    Niveau
    0
    43 / 100
    points

    Merci pour vos réponses.
    Richy, je vous le répète encore une fois, il n'y a aucun voyant qui clignote, seul le voyant le plus en bas est allumé en continu.
    V-rod voici les photos.
    Merci

    Bonjour Daniel,

    Etant donné que le Voyant rouge n'indique aucun défaut, je vous invite lors de la prochaine remise à zéro du boitier, à décâbler tous les accessoires sur votre motorisation.

    Une fois cela effectué, nous verrons si le défaut revient.

    Bonne journée,

    Daniel
    Daniel

    Daniel

    Niveau
    0
    43 / 100
    points

    Bonjour,
    Merci Quentin.
    Cordialement

    Haut de page