Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Fin de course sur ancien volet déréglés ?

Bonjour,
Je viens d'emménager et j'ai un souci avec un volet roulant à commande filaire.
Je suppose que le moteur est un Somfy car c'est marqué sur l'interrupteur mais bon il faut un point de départ.
Donc, un matin , on monte le volet et celui-ci ne s'arrête pas en haut, on arrête.
Je le "débloque" et essaie de descendre, il s'arrête à un tiers de la hauteur.
J'ai enlevé le tablier, je n'ai vu aucun bouton, ni vis de réglages. Le volet n'a pas de butée ni haute, ni basse.
Comment puis-je régler le problème.
Merci,

Clientdunet
Clientdunet

Clientdunet

Niveau
0
56 / 100
points
  • Partager cette question

    Réponses

    Bonjour
    Je vous propose la manip suivante :

    alimentez votre volet en Court-circuitant le fil noir et marron.

    Si votre moteur fait du bruit, ronfle, n'insistez pas.
    Sans bouton de réglage visible, il peut s'agir du modèle Somfy IPSO.

    S'il ne fait pas de bruit mais bouge au bout de 7 à 10 secondes, il peut s'agir d'un modèle à fins de course électronique type Ilmo, Oximo Wt ou d'un modèle electronique d'une autre marque.

    En observant bien la barre finale, je constate l'abscence de butée conique et de butée d’extrémité. Avez-vous enlevé celles-ci ?
    Si votre barre finale ne comportait pas de butée, cela devrait exclure le Ipso et le Ilmo somfy.

    Clientdunet
    Clientdunet

    Clientdunet

    Niveau
    0
    56 / 100
    points

    Bonsoir,
    Merci de votre réponse, je ne pourrais effectuer l'essai que Lundi
    Je n'ai rien démonté sur les volets, j'ai juste enlevé le tablier pour accéder à l'axe.

    Clientdunet
    Clientdunet

    Clientdunet

    Niveau
    0
    56 / 100
    points

    Bonjour,
    J'ai donc ouvert le boitier de commande.
    Il y a donc deux câbles:
    -Celui d'alimentation 2 fils :marron/phase et bleu/ neutre
    -Celui qui monte vers le moteur 3 fil: bleu/neutre, noir montée et marron descente.
    Les deux fils de neutres sont reliés par un domino.
    La phase arrive au point central de l'interrupteur qui le "distribue" soit vers le fil marron soit vers le noir suivant le sens de mouvement du volet.
    Tout ceci me semble fonctionner normalement.
    Je ne comprends pas le test, si je débranche les fils noir et marron qui montent au moteur et que je les court-cuite il ne se passe rien. Est-ce que vous voulez qui j'y ajoute de fil de phase?
    Cordialement

    Il faut alimenter le fil noir et marron en même temps.

    Par exemple débranchez le fil noir et le rebrancher avec le fil marron et basculez le bouton. Observez le bruit du moteur ou la réaction de celui-ci.

    Clientdunet
    Clientdunet

    Clientdunet

    Niveau
    0
    56 / 100
    points

    Bonjour,
    Le moteur fait du bruit

    Sans butées en position haute, vous avez donc un réglage de fins de course au niveau de la tête du moteur.

    Faites des photos de la tête de votre moteur, on risque à en savoir plus.

    Clientdunet
    Clientdunet

    Clientdunet

    Niveau
    0
    56 / 100
    points

    Bonsoir,
    Vous avez raison, j'ai fini par voir un bouton de réglage. En décalant l'axe à la main j'ai fini par l'apercevoir (photo).
    Il s'agit du réglage de fin de course en haut , dont l'accès n'est pas facile.
    Par contre impossible d'accèder au réglage en bas.
    J'ai donc pu régler le volet en partie haute, mais en descente la fin de course arrive légèrement top tard et on entend que cela force avant de s'arrêter.
    C'est pas terrible, je l'arrêterai un peu avant pour le moment.

    Clientdunet
    Clientdunet

    Clientdunet

    Niveau
    0
    56 / 100
    points

    Pour voir ou était l'autre réglage j'ai voulu tout démonter mais plusieurs problèmes:
    D'abord, le tablier est riveté à l'axe et je n'avais pas les outils sous la main.
    Ensuite je n'ai pas réussi à trouver comment je pouvais décrocher l'axe.
    Donc j'y reviendrai plus tard.
    Merci en tout cas pour votre aide

    Haut de page