Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Alimentation centrale protexiom

Bonjour,
Je rencontre un problème avec ma centrale d'alarme depuis hier.
J'ai reçu un SMS m'indiquant une coupure de courant, or j'étais chez moi et il n'y a eu aucune coupure.
J'ai testé la prise et elle fonctionne, j'ai connecté la centrale à une autre prise mais rien n'y change.
Je n'ai plus la petite diode rouge qui clignote en transparence du boîtier et quand je colle le transfo à mon oreille je ne l'entends pas fonctionner.
Je ne peux ni me connecter via l'IP de la centrale nucléaire ni via l'application.
J'en déduis que l'alimentation est HS.
N'ayant aucun contrôle sur la centrale, je crains qu'en ouvrant le boîtier, l'alarme se mette à sonner sans que je ne puisse l'arrêter.
Mon voisin électricien me conseille de tester avec un voltmètre la sortie du transfo pour vérifier s'il délivre la puissance attendue.
Quel est votre avis sur cette panne ?
Ai-je un risque de faire sonner l'alarme si j'ouvre le boîtier de la centrale ?
Si c'est le transfo qui est HS, peut on l'acheter en tant que pièce détachée ?
Merci de votre aide

Sébastien P.
Sébastien P.

Sébastien P.

Niveau
1
136 / 750
points
  • Partager cette question

    Réponses

    Bonjour

    Si vous avez une télécommande, appuyez sur "OFF" jusqu'à l'extinction du voyant. Vous aurez alors 2 minutes pour ouvrir la centrale sans risque de déclenchement.

    Pour ce qui est de l'adaptateur électrique, vous pouvez en trouver un peu partout, il faut simplement prendre les mêmes valeurs de voltage et ampérage.

    Bonne journée !

    Sébastien P.
    Sébastien P.

    Sébastien P.

    Niveau
    1
    136 / 750
    points

    Bonjour
    Merci pour votre aide, j'ai effectivement une télécommande. Quand vous parlez du voyant, c'est celui de la télécommande ou de la centrale ?
    Car côté centrale il n'y a plus de diode allumée.
    Cordialement

    Sébastien P.
    Sébastien P.

    Sébastien P.

    Niveau
    1
    136 / 750
    points

    Bonjour
    Finalement mon problème est résolu, c'était bien le transfo qui était HS.
    J'ai pu solutionner mon souci avec un ancien chargeur de téléphone 5V 1A et un câble mini-usb/USB.

    Haut de page