Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mon portail s'ouvre normalement mais ne se ferme plus , motorisation evolia, le voyant statut clignote 6 fois, merci ?

Bonjour,

Mon portail fonctionnait bien jusqu'à aujourd'hui, c'est une motorisation somefy evolia 400, le portail ne se ferme plus. J'ai ouvert le boîtier principal, j'ai remarqué que le voyant statut clignote 6 fois lorsqu'on appuie sur la télécommande.
Est ce un problème des cloches moteur ?

Merci,

  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Vérifiez les points du tableau joint.

    Bonne journée !

    Bonjour,

    Supprimez tous les accessoires raccordés sur le boitier, ne laissez que les deux moteurs.
    Si le défaut persiste soit un moteur est en court circuit soit le boitier est HS; Si le défaut disparaît, rebranchez un par un les accessoires jusqu'à trouver celui qui courjute le boitier.
    Une fois trouvé, changez-le.

    Bonne journée

    Haut de page