Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Alarme qui ne fait plus rien

Bonjour,

Voilà mon Alarme Somfy ne fait plus rien du tout.
Le matériel est bien activé et reconnu ( je peux ajouter du matériel, calibrer et supprimer) mais par contre quand j'active mon alarme rien ne se passe, pas de son d'activation, pas de son désactivation même en mode test.

ETt bien entendu si je l'active et que je simule une intrusion en ouvrant un porte où une fenêtre rien ne se passe non plus.

J'ai essayé l'application sur deux téléphone, ça ne change rien.

Le réseaux Wifi est le bon...

Bref là je sèche, si vous avez une idée je suis preneur.

Merci d'avance.

Quentin J.
Quentin J.

Quentin J.

Niveau
0
67 / 100
points
  • Partager cette question
    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Quentin qu'est ce qui ne marche pas ?

    Vous avez changé les piles des sirènes. Avez vous utilisé les différents test des sirènes pour voir si elle fonctionnaient.

    La fonction de Test est visible sur votre dernière copie d'écran. Que ce passe t'il si vous l'utilisez.

    Si les tests des sirènes sont OK, comme je vous ai expliqué que les jauges ne fonctionnaient pas, il faut changer les piles des intellitags si elles ont plus d'un an et celles des radars si elles ont plus de deux ans.

    Pour faire un test d'intrusion, paramétrer tous les intellitags en déclenchement de sirène immédiat.

    Ensuite activer l'alarme, et attendez 5 mn pour qu'elle soit complètement active. Après ouvrez une porte ou une fenêtre.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Quentin
    Vous savez que les piles des sirènes se change tous les 2 ans, et que bien souvent quand on attends trop longtemps les sirènes se bloques.

    Donc première chose a vérifier les sirènes parce que sans elles le système est muet.

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Bonjour,

    D'après l'application, les piles sont encore ok.
    Mais je vais les changer dans le doute.

    Je vous tiens au courant

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    La seule jauge qui marche est celle du badge.
    Il faut changer les piles
    Sirène et radar 2 ans
    Intellitag tous les ans

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Bonjour,

    Je reviens vers vous.

    J'ai changé les piles c'était pas ça.

    Après une journée à essayer de configurer le Link avec deux téléphones différents rien à faire, jamais reconnu.

    Puis j'essaie avec un IPad et la j'ai réussi en 2min.

    Je dis parfait que tout va bien puis dès le lendemain plus rien ne marche

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Bonjour,

    C'est l'activation du système qui ne marche pas.

    Je m'explique, après avoir réinstaller le système avec ipad, tout fonctionné parfaitement pendant 24h.

    L'alarme émettait tout les sons d'activation/désactivation etc et détectée les ouvertures de portes et fenêtres.

    Puis je pouvais de nouveau activer ou désactiver l'ensemble avec mes téléphones.

    Puis 24h après plus rien, elle ne s'active plus ni sur Ipad ni sur téléphone.

    Aucun message d'erreurs juste plus aucun sons et je peux ouvrir portes et fenêtres sans qu'elle ne se déclenche.

    Les piles sont neuves sur l'alarme, celles des intellitags n'ont même pas 4 mois.

    Et si je fais un test de déclenchement d'alarmes, aucun son là non plus...

    En gros, je peux configurer tout le système, il va marcher sans problème mais seulement pour une journée.

    Je tourne en ronds.

    Si je lance un diagnostics, seul le link est reconnu.
    Je pense que c'est lui qui pose problème, c'est comme si il perdait la liaison avec tout les autres éléments du système au bout d'un certains temps.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Si votre Link n'est pas juste a coté de la Box ou d'un équipement électronique qui perturbe les fréquences de connexion, alors il faut attendre l'avis d'un Yello.

    Minimum 1M entre le LInk et la box internet et l'idéal c'est d'utiliser une rallonge pour le mettre entre 0.80m et 1.20.

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Le link est à environ 4m de la box et aucun autre appareil à proximité.

    Je précise que l'ensemble à marché sans aucun problème pendant des mois.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Poster le N° MAC du LINK pour qu'un Yello vous vienne en aide

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Merci pour votre aide :)

    Voici le N mac : e04f43be4476

    Maud F.
    Maud F.

    Maud F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Quentin,


    Je constate rien d'anormal sur notre serveur.


    Pouvez-vous supprimer et réinstaller votre sirène intérieure ?


    Ainsi redémarrer votre Link : Comment redémarrer le Link de la Home Alarm ?

    Bonne journée,

    Quentin J.
    Quentin J.

    Quentin J.

    Niveau
    0
    67 / 100
    points

    Bonjour,

    J'avais réussi de nouveau à ce que tout marche puis il à suffit d'une journée pour que le Link ne soit plus détecté, une fois de nouveau détecté c'est l'alarme intérieur qui ne marche plus de nouveau.

    bref c'est infernal, je pars en vacances dans une semaine et je n'aurais pas d'alarme fonctionnelle...

    je vais voir si elle est encore sous garantie pour me la faire remplacer.

    Merci à tous pour votre aide en tout cas

    Haut de page