Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Invisio 3S RTS un vantail ne s'ouvre pas mais se ferme bien

Bonjour,

Mon problème est que le moteur M1 fonctionne pour fermer le vantail mais ne l’ouvre pas.

J’ai fait un diagnostique de ma système initiale en débranchant les cables pour les moteurs et en mettant M1 sur la borne M2, le moteur fonctionne bien dans les deux sens.

Je suppose que c'est la carte du contrôleur qui a une panne d'un des relais.

Merci pour votre aide

Cordialement

Colin

Colin L.
Colin L.

Colin L.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Colin L.
    Colin L.

    Colin L.

    Niveau
    0
    22 / 100
    points

    Merci V-Rod. Mail envoyé
    Bonne journée

    Colin L.
    Colin L.

    Colin L.

    Niveau
    0
    22 / 100
    points

    Bonjour,
    Pour info, je n'ai pas eu de réponse a mon mail a https://forum.somfy.fr/users/6899912 mais j'ai réussi a faire fonctionner la carte en changeant les 2 relais Schrack RT424012.
    Cdlt
    Colin

    Haut de page