Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Interférence du signal de mon clavier à code avec la motorisation portail de mon voisin

Bonjour,
J'ai une motorisation de portail EVOLVIA 4500 avec un clavier sans fil. Lorsque je tape mon code sur le clavier, je déclenche l'ouverture du portail motorisé de mon voisin (équipement SOMFY de même type EVOLVIA...).
A signaler que ce défaut ne se produit pas avec la télécommande.
Que me conseillez vous de faire?
Changer le code de mon clavier???

Merci beaucoup pour votre aide à la résolution de ce problème.
Cordiales salutations

Christian S.
Christian S.

Christian S.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    En effet il faut supprimer toutes les commandes et les réenregistrées (Télécommandes et clavier). Il serait bon que votre voisin fasse de même.

    Bonne journée !

    Bonjour,

    Vous pouvez commencer par ça.

    Mais il n'est pas nécessaire de modifier le code du clavier.

    Cela peut aussi se produire si l'appareil du voisin est ancien.
    Il peut avoir une panne du circuit réception décodage qui le rendrait perméable à d'autres codes que ceux qui lui ont été associés.

    Christian S.
    Christian S.

    Christian S.

    Niveau
    0
    23 / 100
    points

    Bonjour,
    merci pour vos réponses.
    J'ai réenregistré les télécommandes et le clavier mais j'avais toujours le problème avec le clavier qui ouvrait également le portail de mon voisin.
    J'ai corrigé le problème en mettant ,pour code dans le clavier 000000 (code usine) et maintenant ça fonctionne?
    Merci quand même pour vos conseils

    Christian S.
    Christian S.

    Christian S.

    Niveau
    0
    23 / 100
    points

    Bonjour à tous,
    Richy avait raison, le problème n'est toujours pas résolu avec le changement de code usine sur le clavier, qui n'avait rien à voir!
    J'ai donc, une nouvelle fois repris les instructions de Jean-Luc et supprimé et réenregistré les télécommandes et le clavier.
    Tout semble cette fois-ci fonctionner!
    Merci à tous pour vos précieux conseils.
    Cordialement
    Christian

    Haut de page