Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Communication avec pack Atlantic ne fonctionne plus

Bonjour,

Depuis la dernière mise à jour de la box toutes les informations liées à ma pack Atlantic Extensa Duo sont en erreur avec :

  • soit un point d'exclamation blanc et le message "l'équipement semble hors de portée radio. Veuillez vous assurer qu'il est bien sous tension"
  • ou alors une icône de batterie dans un rond noir avec le message "Votre capteur ne semble pas être alimenté électriquement ou ce dernier est hors de portée. Contactez un installateur si le problème persiste."
  • Voir photo en pièce jointe

    Bien naturellement j'ai changé les batteries des commandes d'ambiance Navilink A59, rien n'y fait et il n'y a pas de batterie à la sonde extérieure de température.

    Et malheureusement plus aucun bouton ne fonctionnent.

    Comment remédier à cela?

    Merci,

    Code pin de la box 1205-7265-5577

Hervé
Hervé

Hervé

Niveau
1
255 / 750
points
  • Partager cette question

    Réponses

    Bonjour Hervé,

    En effet ce dysfonctionnement a été identifié par le service support.
    Il travaille dessus et ce sera résolu lors d'une prochaine mise à jour.
    Je reviens vers vous.

    Bonne journée,

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    bonjour,

    Merci pour votre retour, je vais donc patienter.

    Bonne journée

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    Une mise à jour a eu lieu hier et malheureusement le problème évoqué demeure.
    Que faire ?
    Cordialement

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    J'ai fait la mise à jour de l'application sur mon smartphone, je ne savais pas qu'il y avait une mise à jour à faire sur la box et je ne vois pas comment la faire.
    Sur mon smartphone "mon comte" il est indiqué que ma box est à jour
    Cordialement

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    Aucun changement, les informations liées à ma pack Atlantic Extensa Duo demeurent en erreur comme sur la photo de mon premier message.
    Cordialement

    Bonjour Hervé,

    J'ai effectué une resynchronisation de votre box mais votre PAC remonte toujours en erreur.
    Il va falloir supprimer votre Navilink, le réinitialiser et l'appairer de nouveau.

    Merci,

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    Pour essayer la solution que vous me proposez il faut que je me connecte à mon espace et là quel que soit le navigateur utilisé Chrome ou Firefox j'obtiens un message d'erreur et il m'est impossible de me connecter
    Cordialement

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    Via le lien communiqué je peux me connecter.
    Par contre par erreur j'ai supprimé la zone 1 au lieu de supprimer la sonde navlink 1 et je ne vois as de possibilité d'ajouter une zone via l'interface.
    Quelle manip faut-il faire pou remédier à cela ?
    Cordialement

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Après mon erreur j'ai tout de même essayé de supprimer le navlink comme vous me le conseillez.
    Une fois la suppression effectuée et la réinitialisation faite la zone 1 est réapparue et tous les équipements sont apparus en double (sauf la sonde extérieure).
    J'ai supprimé toux ceux qui étaient en erreur sauf la sonde extérieure et ça à l'air ok.
    De ce constat et pour supprimer l'erreur sur cette sonde y a-t-il lieu que je la supprime et que je recommence la manip sur une navlink?
    Cordialement

    Bonjour Hervé,

    En effet, il va probablement falloir supprimer l'ensemble des équipements Atlantic et réinitialiser votre Navilink pour associer de nouveau et que tous les équipements remontent de façon correct.

    Bonne journée,

    Guillaume D.
    Guillaume D.

    Guillaume D.

    Niveau
    0
    45 / 100
    points

    Bonjour
    Je me permets de me joindre a la discussion car j’ai aussi un problème de connectivité avec mon gainable Atlantic. J’ai un système zone de contrôle 2.0 io. Quand je fais la manipulation et sue j’essaye de me connecter sur les boites de contrôle il y a marqué ok mais sur l’application Tahoma aucune appareil détecter. Je n’arrive pas non plus a me connecter au site de Tahoma j’ai le même message. J’ai aussi un boîtier fourni Velux pour l’extension de la tahoma mais avec la Tahoma Switch impossible de le relier. Avez vous une solution ?

    Merci
    Cordialement

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    J'ai réinitialisé et réappairé les 2 sondes sur la pac, puis supprimé tous les équipements Atlantic de Tahoma et de nouveau réinstallé la pac dans tahoma.
    La sonde extérieure n'apparait plus en erreur avec le rond noir mais elle est grisée et n'indique pas la température.
    J'ai essayé une nouvelle fois de la supprimer et de réinstallé mais ça ne change pas.
    Comment solutionner ce problème, merci.

    Hervé
    Hervé

    Hervé

    Niveau
    1
    255 / 750
    points

    Bonjour,
    Effectivement, sans autre manipulation de ma part ce capteur redonne une température
    Merci pour votre assistance
    Cordialement

    Haut de page