Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Comportement anormale caméra Somfy Indoor

Bonjour,

Je pose ce message sur le forum pour avoir vos avis car je m’interroge sur un point.

Je possède 2 cameras Somfy Indoor depuis de nombreuses années et jusqu’à aujourd’hui RAS.

Ce soir vers 21h40 je vais dans mon garage, là ou 1 de mes 2 caméras est placée.
Lorsque j’éteins la lumière du garage j’entends un clack, comme quand la caméra passe en vision nocturne.
Je rallume et vois que ma caméra garage est activée.
Je remonte à l’étage et constate que ma 2eme caméra est éteinte.

C’est très étrange car elles fonctionne toutes les 2 en automatique lorsque nous quittons et rentrons à la maison.

Je suis allé voir l’historique des caméras.

RAS sur la 2eme.
Par contre j’ai constaté que la caméra garage a été allumée environs 1h plus tôt à 20h43.
Et l’historique me dit que 3 paramètres ont êtes changés sur ma caméra : Activation du signal sonore et 2 fois les délais d’activation lorsque je quitte mon domicile. 1 fois à 0 sec et une 2eme fois à 30 sec.

Ma conjointe et moi même n’avons strictement rien touché.

Des idées SVP et mesures à prendre en fonction ?

Merci d’avance.

Cordialement,

Gab B.
Gab B.

Gab B.

Niveau
0
16 / 100
points
  • Partager cette question

    Réponses

    Gab B.
    Gab B.

    Gab B.

    Niveau
    0
    16 / 100
    points

    Bonjour, et merci pour votre retour.

    Non, ce sont juste des Caméras Somfy Indoor, sans batterie.

    D’ailleurs ce n’est pas un souci électrique.
    D’habitude quand j’ai une coupure de courant je reçois un message m’indiquant la perte de connexion.
    Ça n’a pas été le cas.

    Haut de page