Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Rajouter un portail apres changement de boitier

Bonjour,
La carte de mon ancien boitier a grillé (limaces), je viens de recevoir mon nouveau boitier exavia 500 star wispa 800: aucun probleme pour l'installer, pour réapparier mes télécommandes en revanche impossible de la rajouter à l'application tahoma classic: je fais l'ensemble des procédures indiquer: je colle la télécommande blanche (mon ancienne car aucune nouvelle de livrée) sur la cible, puis je tente de faire allumer un voyant en vain (il y a bien un petit voyany rouge sur le télécommande signant qu'elle a encore des piles actives) mais sur le boitier aucun voyant vert ne s'allume

Merci,

CAROLE D.
CAROLE D.

CAROLE D.

Niveau
0
66 / 100
points
  • Partager cette question

    Réponses

    CAROLE D.
    CAROLE D.

    CAROLE D.

    Niveau
    0
    66 / 100
    points

    Merci de votre retour rapide. Il y a bien une etiquette tahoma: du coup, quel est la procédure s'il vous plait .?

    CAROLE D.
    CAROLE D.

    CAROLE D.

    Niveau
    0
    66 / 100
    points

    J'avais l'ancienne application:grâce à vos explications, j'ai compris qu'il ya en avait une nouvelle: portail installé!
    merci
    cordialement

    Haut de page