Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

SOMFY AXROLL F880D10G code Cb aléatoire à la fermeture par les télécommandes, comment corriger ?

Bonjour,

Je dispose d'un volet roulant pour ma porte de garage.
SOMFY AXROLL F880D10G avec une barre de palpeuse, un bouton poussoir à l’intérieur et des télécommandes.

De manière aléatoire, mais c'est de plus en plus fréquent depuis quelques jours, la descente ne se fait pas complètement et il faut faire plusieurs montées/descentes pour réussir à descendre totalement.

Lors du défaut, le code Cb appairait rapidement suivi d'un CA et C1.

Le problème semble se produire uniquement avec les télécommande. Tout se passe bien avec le bouton poussoir intérieur, en tout cas je n'arrive pas à le reproduire avec.
Ci joint les photos de l'installation. Pourriez vous m'assister pour établir un diag SVP sur ce problème aléatoire ? Merci, David

David B.
David B.

David B.

Niveau
0
34 / 100
points
  • Partager cette question

    Réponses

    Je vois deux fils sur 18, à quoi correspondent t-ils ?

    Votre défaut consiste à un équipement à contact sec agissant sur 18 et qui reste en contact permanent !

    Pour lever le doute sur cette hypothèse veuillez débrancher les accessoires à contact sec raccordés sur 18.
    Si le défaut disparaît, il faudra raccorder un par un les accessoires jusqu'à réapparition du défaut pour localiser le coupable.

    Tenez-nous informé.

    Bonne soirée à vous.

    David B.
    David B.

    David B.

    Niveau
    0
    34 / 100
    points

    Bonjour, merci pour votre aide, les fils en 18 vont vers l'interrupteur poussoir intérieur et le plus fin vers le boîtier qui je pense gère les télécommandes radio. Je vais essayer de les débrancher un par un et donnerai les résultats. Merci

    David B.
    David B.

    David B.

    Niveau
    0
    34 / 100
    points

    Bonjour, comme mon portail d'entrée est aussi télécommandé(CAME), je suppose que cette installation était faite pour n'avoir qu'une télécommande pour les deux portes ( portail et garage).
    Vous semblez supposer que ce mode hybride n'est pas recommandé ?
    J'aimerais bien tout repasser en Somfy avec un pilotage centralisé+smartphone.( Portail, garage, volets) mais je suis pas certain d'avoir le budget.
    Cordialement
    Cordialement

    Non pas du tout, cette solution de récepteur déporté fonctionne très bien, mais voilà, c'est une cause de panne supplémentaire.
    Je suis prêt à parier que ce récepteur Came reste de temps à autre en position ON, ce qui crée le défaut constaté.

    Débranchez-le de 18 et attendez......

    Si le défaut se vérifie, je vous conseillerai alors de poser un récepteur Somfy RTS sur le Came.
    Si c'est un moteur Came similaire à celui de mon fils vous disposez même de l'ouverture piéton en plus de la totale via ce récepteur https://boutique.somfy.fr/kit-recepteur-universel-rts.html

    Bonne journée à vous.

    David B.
    David B.

    David B.

    Niveau
    0
    34 / 100
    points

    Bonjour, voici les résultats des tests: (j'ai aussi testé avec les TC Somfy d'origine retrouvées).

    1/ uniquement petit câble du récepteur CAME en prise 18 débranché=> Le volet roulant s'arrête plusieurs fois lors des descentes et toujours le code Cb. (que ce soit avec les tc somfy et aussi avec le bouton poussoir. Les TC tierces ne fonctionnent plus (logique)
    2/uniquement câble du bouton poussoir débranché => pareil, toujours en défaut avec toutes les TC et bouton poussoir HS( logique)
    3/plus rien dans la prise 18 => les TC tierces et le bouton poussoir sont HS et le défaut est toujours présent avec les TC Somfy.
    Je pense avoir testé toutes les combinaisons et je ne sais pas si cela vient de mes tests, mais c'est même pire qu'avant. le défaut à la descente est désormais systématique, plusieurs fois lors d'une seule descente et quelques soit les sources utilisées (TC ou bouton)

    Si vous avez d'autres pistes, ça m'intéresse.

    Merci

    Bizarre.....? Pourtant ce défaut provient de ca ! Mais bon.

    Reste à tester les cellules et la barre palpeuse.
    Débranchez tout....! Sauf le moteur, puis paramétrez en conséquence.
    Si le défaut persiste alors Axroll HS.

    Bonne soirée à vous.

    Haut de page